none
בעיית GPO לא מופעל RRS feed

  • שאלה

  • היי

    שרת 2003 sp2 הקמתי OU שעליו אני רוצה להחיל סיסמאות מוקשחות.ביצעתי לינק לאובייקט שהוגדר לכך

    אך ה GPO לא מופעל.בתחנה xp sp2 בהפעלת gpresult מתקבלת ההודעה הבאה

    Microsoft (R) Windows (R) XP Operating System Group Policy Result tool v
    Copyright (C) Microsoft Corp. 1981-2001

    Created On 10/05/2011 at 10:40:13


    RSOP results for DOMAIN\test on GABAY-Y : Logging Mode
    -------------------------------------------------------

    OS Type:                     Microsoft Windows XP Professional
    OS Configuration:            Member Workstation
    OS Version:                  5.1.2600
    Domain Name:                 DOMAIN
    Domain Type:                 Windows 2000
    Site Name:                   Default-First-Site-Name
    Roaming Profile:
    Local Profile:               C:\Documents and Settings\test
    Connected over a slow link?: No


    COMPUTER SETTINGS
    ------------------
        CN=GABAY-Y,CN=Computers,DC=domain,DC=local
        Last time Group Policy was applied: 10/05/2011 at 10:39:58
        Group Policy was applied from:      Can-Mail.domain.local
        Group Policy slow link threshold:   500 kbps

        Applied Group Policy Objects
        -----------------------------
            Default Domain Policy
            Screen Saver

        The following GPOs were not applied because they were filtered out
        -------------------------------------------------------------------
            Local Group Policy
                Filtering:  Not Applied (Empty)

        The computer is a part of the following security groups:
        --------------------------------------------------------
            BUILTIN\Administrators
            Everyone
            BUILTIN\Users
            NT AUTHORITY\NETWORK
            NT AUTHORITY\Authenticated Users
            GABAY-Y$
            Domain Computers


    USER SETTINGS
    --------------
        CN=test,OU=Test,DC=domain,DC=local
        Last time Group Policy was applied: 10/05/2011 at 10:40:01
        Group Policy was applied from:      Can-Mail.domain.local
        Group Policy slow link threshold:   500 kbps

        Applied Group Policy Objects
        -----------------------------
            Default Domain Policy
            Screen Saver

        The following GPOs were not applied because they were filtered out
        -------------------------------------------------------------------
            Password Gpo
                Filtering:  Not Applied (Empty)

            Local Group Policy
                Filtering:  Not Applied (Empty)

        The user is a part of the following security groups:
        ----------------------------------------------------
            Domain Users
            Everyone
            BUILTIN\Administrators
            BUILTIN\Users
            NT AUTHORITY\INTERACTIVE
            NT AUTHORITY\Authenticated Users
           

    איזה סיבה יכולה לגרום ל

     Password Gpo
                Filtering:  Not Applied (Empty

    למרות שהוא מוגדר לנושא הסיסמאות

    בתודה מראש

    עופר זמיר


    Ofer Zamir oferzamir@gmail.com 0544265888
    יום רביעי 05 אוקטובר 2011 09:15

כל התגובות

  • צהריים טובים

    במידה ואני טועה  אשמח שיתקנו אותי

     

     עד  כמה שאני זוכר בDOMAIN 2003  אפשר להגדיר (ושיעבוד ) רק בOU הראשי של הDOMAIN

     

    אני חושב זה בוטל במידת מה ב DOMAIN 2008


    rez@sysdarts.com
    יום רביעי 05 אוקטובר 2011 13:44