none
KDC error 26 and 27 hotfix 978055 - not applicable RRS feed

  • שאלה

  • כאשר אני מתקין את kb978055 אשר אמור לטפל בנושא kerberos etypes ואמור לגרום ל- win2008 r2 לתמוך ב- des אני מקבל שגיאה: this update is not applicable to your computer. 

    ללא ספק העדכון מתאים למערכת ההפעלה שלי:  win2008 r2 sp1.  יש hotfix שמטפל בכך:  http://support.microsoft.com/kb/978055  אבל כאמור, מתקבלת שגיאה כאשר אני מנסה להתקין אותו.

    מישהו נתקל ומכיר פתרון?

    תודה מראש!

     

    יום שני 12 ספטמבר 2011 13:00

כל התגובות

  • לדעתי העדכון כלול ב SP1 ל 7 ו 2008 R2.... בדקת את הנושא?


    בברכה, יובל סיני, יועץ טכנולוגיות, אתר אינטרנט: http://www.ben-shushan.net Blog: http://blogs.microsoft.co.il/blogs/yuval14/
    יום שני 12 ספטמבר 2011 17:51
  • היי,

    אשמח אם תוכל/י לעדכן אותנו בסטטוס השאלה שלך.

     

    במידה וקיבלת תשובה מתאימה לשאלתך, יש לסמן את התשובה המתאימה ע"י לחיצה על "סמן כתשובה" ליד סימון ה V הירוק

    אם לא קיבלת תשובה, מומלץ לספק פרטים נוספים אודות הבעיה, פרטי לוג, צילומי מסך וכו'

    על מנת להעלות תמונה לפורום ניתן להעזר במדריך להעלאת תמונה.


    אם תגובתי פתרה את בעייתך - לחץ/י, על "סמן כתשובה" ליד סימן ה V הירוק.

    על מנת להעלות תמונה לפורום ניתן להעזר במדריך להעלאת תמונה
    מיקרוסופט מציעה שירות זה ללא תשלום, למטרת סיוע למשתמשים והעשרת הידע הקשור בטכנולוגיות ובמוצרים של Microsoft. תוכן זה מתפרסם כפי שהוא והוא אינו מעיד על כל אחריות מצד מיקרוסופט.
    יום רביעי 14 ספטמבר 2011 14:02