none
GPO wird nicht angewendet und im Editor halb ausgegraut angezeigt RRS feed

  • Frage

  • Servus Community,

    ich habe eine GPO, die am Client nicht angewendet wird. Im Gruppenrichtlinieneditor erscheint die auch so halb ausgegraut. Sie ist aktiviert und wenn ich sie deaktiviere, wird das Icon noch blasser und wenn ich sie wieder aktiviere, wird sie zwar dunkler aber nicht so deutlich wie alle anderen. Weiß jemand, was das zu bedeuten hat?

    Thx & Bye Tom

    Montag, 27. April 2020 13:30

Antworten

  • Link deaktiviert...

    Greetings/Grüße, Martin - https://mvp.microsoft.com/en-us/PublicProfile/5000017 Mal ein gutes Buch über GPOs lesen? - http://www.amazon.de/Windows-Server-2012--8-Gruppenrichtlinien/dp/3866456956 Good or bad GPOs? My blog - http://evilgpo.blogspot.com And if IT bothers me? Coke bottle design refreshment - http://sdrv.ms/14t35cq

    Montag, 27. April 2020 14:06
    Beantworter

Alle Antworten

  • Link deaktiviert...

    Greetings/Grüße, Martin - https://mvp.microsoft.com/en-us/PublicProfile/5000017 Mal ein gutes Buch über GPOs lesen? - http://www.amazon.de/Windows-Server-2012--8-Gruppenrichtlinien/dp/3866456956 Good or bad GPOs? My blog - http://evilgpo.blogspot.com And if IT bothers me? Coke bottle design refreshment - http://sdrv.ms/14t35cq

    Montag, 27. April 2020 14:06
    Beantworter
  • Servus Martin,

    > Link deaktiviert...

    Boh, das hat sich gut in der übergeordneten OU versteckt. Danke...

    Thx & Bye Tom

    Montag, 27. April 2020 14:34