none
Messaggi posta interna exchange server 2007 sp3 RRS feed

  • Domanda

  • server win sbs 2008 (win srv 2008 standard sp1)

    exchange srv 2007 sp3

    clients outlook 2007 sp3

    Credo a seguito di una cattiva installazione di exchange, non funziona il servizio di messaggistica interna tra utenti della intranet.

    Le email da e verso l'esterno funzionano correttamente.

    Che controlli devo eseguire per capire se il servizio di trasporto della posta interna è installato e funziona correttamente?

    Nel caso volessi ripristinare l'installazione di exchange srv 2007 sp3 per risolvere il problema, che procedura devo seguire, visto che exchange non mi consente di utilizzare la funzione "cambia" presente su "programmi e funzionalità"?

    grazie mille

    • Modificato Anca Popa lunedì 5 novembre 2012 09:52 typo error
    • Tipo modificato Anca Popa lunedì 5 novembre 2012 11:58 attesa di feedback
    • Tipo modificato Anca Popa lunedì 5 novembre 2012 15:37 domanda con soluzione
    venerdì 2 novembre 2012 18:38

Risposte

  • Il servizio "trasporto di microsoft exchange" non era avviato. Ho impostato l'avvio attraverso l'account di sistema e tutto si è risolto.

    Grazie mille

    • Contrassegnato come risposta Anca Popa lunedì 5 novembre 2012 15:37
    lunedì 5 novembre 2012 12:07

Tutte le risposte

  • Ma che errori hai? se mandi un messaggio ad un utente interno selezionandolo dalla rubrica?

    Peppacci - MVP - Microsoft Exchange Server Microsoft MCP - MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx

    domenica 4 novembre 2012 10:51
    Moderatore
  • Su Outlook lato client non ho nessun errore. Il messaggio esce dalla posta in uscita e va nella posta inviata.

    I destinatari della rete interna appaiono tutti regolarmente tra gli utenti nella ruibrica di outlook.

    Ovviamente ho provato con tutti gli utenti e nessuno funziona.

    Ho l'impressione che il problema risieda sul server.

    Ti dice niente questo errore?

    Nome registro: Application
    Origine:       MSExchangeMailSubmission
    Data:          04/11/2012 17.54.24
    ID evento:     1009
    Categoria attività:MSExchangeMailSubmission
    Livello:       Avviso
    Parole chiave: Classico
    Utente:        N/D
    Computer:      (server).(sito).local
    Descrizione:
    Il Servizio Invio posta di Microsoft Exchange non è attualmente in grado di contattare alcuni server Trasporto Hub nel sito locale di Active Directory. I server potrebbero essere temporaneamente troppo impegnati per accettare una nuova connessione.

    domenica 4 novembre 2012 17:07
  • Quanto spazio libero hai sul tuo server exchange? hai più partizioni?

    Peppacci - MVP - Microsoft Exchange Server Microsoft MCP - MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx

    lunedì 5 novembre 2012 08:51
    Moderatore
  • unica partizione da 465 gb. Spazio libero 288 gb
    lunedì 5 novembre 2012 09:06
  • Segui questo thread

    http://social.technet.microsoft.com/Forums/en-US/exchangesvrsecuremessaginglegacy/thread/09906f06-65a4-475d-baf3-e8dee207c8f5


    Peppacci - MVP - Microsoft Exchange Server Microsoft MCP - MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx

    lunedì 5 novembre 2012 09:45
    Moderatore
  • Il servizio "trasporto di microsoft exchange" non era avviato. Ho impostato l'avvio attraverso l'account di sistema e tutto si è risolto.

    Grazie mille

    • Contrassegnato come risposta Anca Popa lunedì 5 novembre 2012 15:37
    lunedì 5 novembre 2012 12:07
  • Grazie per il feedback, però mi domando come potevi ricevere la posta dall'esterno se il transport service era stoppato.

    Ciao.


    Peppacci - MVP - Microsoft Exchange Server Microsoft MCP - MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx

    lunedì 5 novembre 2012 15:20
    Moderatore