none
Windows 7 PRO entra sempre con un utente temporaneo su AD di 2012 RRS feed

  • Discussione generale

  • Salve, ho visto altri post simili, ma come il mio no.

    Gestisco una rete con server Windows 2012 e 10 clients attualmente Windows XP Pro e stiamo procedendo alla migrazione verso Windows 7 Pro con macchine nuove.

    Ho installato e collegato in rete il nuovo PC ed, eseguito la join al dominio e riavviato la macchina come richiesto.

    Ho installato anche gli ultimi aggiornamenti di Windows ho riavviato la macchina come richiesto.

    Quindi ho eseguito il "primo" login dell'utente facente parte del dominio AD.

    Dopo che è stato riconosciuto ha iniziato la creazione del Desktop ed è uscita la segnalazione pop-up che l'accesso è avvenuto in modo temporaneo.

    Infatti nella cartella Users è presente l'utente TEMP che puntualmente sparisce dopo il logoff.

    Ho eseguito il controllo già descritto in altri posts (verifica della chiave di Registry (..\Windows NT\CurrentVersion\ProfileList , ma non c'è!) e anche il comando SFC /SCANNOW dà risultati! (cioè non ha trovato nulla).

    Ho controllato che il Gruppo Locale Power Users e anche Administrators fossero caricati del Gruppo di Dominio "Domain Users".

    Ripetendo l'azione più volte il risultato non cambia.

    Cosa posso fare ancora, e perchè accade tutto questo?

    PS: ho notato nel frattempo che accedendo al server mi succede la stessa cosa... temo che sia un problema sul Server.

    Grazie,

    • Tipo modificato Anca Popa martedì 22 luglio 2014 15:16 discussione in corso
    giovedì 17 luglio 2014 10:48

Tutte le risposte