none
SBS 2011 - Exchange 2010 - Ricezione e invio di posta HTML con corpo del messaggio vuoto RRS feed

  • Domanda

  • Ho appena configurato un server virtual su una macchina con Server 2008 Standard R2.

    Nellla macchina virtuale ho installato SBS 2011 con EXCHANGE 2010.

    Dopo aver configurato il connettore pop ho notato che alcune  email ricevute o inviate in formato HTML hanno il corpo del messaggio vuoto, utilizzando outlook 2007 o OWA. Attualmente su questa virtuale non è stato collegato ancora nessun Antivirus.

    Dipende da una restrizione di sicurezza?

    • Spostato Edoardo BenussiMVP giovedì 11 agosto 2011 06:37 forum più opportuno (Da:Microsoft Windows Server Forum)
    mercoledì 10 agosto 2011 18:16

Risposte

  • Ciao,

     

    l'unica cosa che sembrerebbe funzionare è sostituire il pop3 connector.

    Io uso SBS 2011 e il pop3 è quello microsoft.

    E' possibile che sia costretto necessariamente a sostituirlo?


    Tca Informatica
    martedì 13 settembre 2011 16:30

Tutte le risposte

  • Ciao,

    Altri utenti hanno gia' postato nel forum inglese quesiti simili al tuo, consulta questo thread e verifica se i suggerimenti possono tornare utili anche per il tuo scenario:

    Exchange 2010 Blank Message Content in HTML mails

    Saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Buon Exchange a tutti!

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda

    venerdì 12 agosto 2011 11:53
  • Ciao,

     

    l'unica cosa che sembrerebbe funzionare è sostituire il pop3 connector.

    Io uso SBS 2011 e il pop3 è quello microsoft.

    E' possibile che sia costretto necessariamente a sostituirlo?


    Tca Informatica
    martedì 13 settembre 2011 16:30