none
problema su windows 7 home premium RRS feed

  • Discussione generale

  • salve ieri dopo il riavvio windows mi accede con un profilo temporaneo perchè dice che quello principale è danneggiato.Dopo aver risolto il problema seguendo le istruzioni che ho trovato qui http://support.microsoft.com/kb/947215/it (ho usato tutti metodi ma solo il 3 ha funzionato),oggi riavvando il pc mi appare la scritta "Accesso del servizio Servizio profili utente non riuscito" (stesso problema di ieri solo che stavolta nn accede automaticamente con il profilo temporaneo) quindi arresto il sitema e riaccendo il pc e stavolta si avvia senza problemi.

    Il problema è che se riavvio il pc compare questo maledetto messaggio d'errore,invece,se aresto il sistema e riaccendo il pc si avvia senza problemi.

    Cosa devo fare?

    • Spostato Giorgio Garcia-Agreda mercoledì 19 settembre 2012 08:23 (Da:CRM Italian)
    • Tipo modificato Anca Popa giovedì 20 settembre 2012 12:04
    • Spostato Anca Popa giovedì 20 settembre 2012 12:05 (Da:Windows 8 e Windows 7)
    martedì 11 settembre 2012 19:08

Tutte le risposte

  • Ciao orso,

    Questo forum è dedicato ai professionisti IT pertanto il tuo quesito risulta fuori tema per la problematica del gruppo.

    Il consiglio che posso darti è di porre di nuovo la stessa domanda nel forum Answers, che sembra più appropriato per le tue esigenze.

    Nel frattempo siamo qui a disposizione per darti le dritte che dovessero eventualmente servirti per quanto riguarda la parte "sistemistica", ecco un post che spero sia più chiarificatore:

    Per tutte le domande di natura consumer, ti preghiamo di utilizzare il forum Answers

    Grazie,


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    giovedì 20 settembre 2012 12:04