locked
Nome utente e password RRS feed

  • Domanda

  • Ho parecchi client win 7 su un dominio. Mi capita da alcuni giorno che quando il client viene bloccato dall'utente, in fase di sblocco dove è richiesta di nuovo la password abbia l'errore "Nome utente o password non corretta". L'unico modo per ripartire è riavviare il PC. La cosa capita talvolta anche tentando di accedere in desktop remoto ad alcuni client win 7. Un riavvio permette invece di potersi collegare. Ho controllato i DC ma non rilevano problemi.

    Cosa altro posso verificare? Avete suggerimenti?

    Grazie mille

    martedì 1 settembre 2015 06:44

Tutte le risposte

  • Potresti inserire un ipconfig di un client problematico e del server?

    martedì 1 settembre 2015 07:10
    Moderatore
  • Puoi anche verificare se ci sono errori in gestione eventi e riportarli

    grazie


    Gastone Canali >http://www.armadillo.it


    Se alcuni post rispondono al tuo quesito(non necessariamente i miei), ricorda di contrassegnarli come risposta e non dimenticare di contrassegnare anche i post utili. GRAZIE! Ricorda di dare un occhio ai link Click Here andHere

    martedì 1 settembre 2015 07:55
    Moderatore
  • Client:

    Configurazione IP di Windows

       Nome host . . . . . . . . . . . . . . : PC2037
       Suffisso DNS primario . . . . . . . . : xxxxxx
       Tipo nodo . . . . . . . . . . . . . . : Ibrido
       Routing IP abilitato. . . . . . . . . : No
       Proxy WINS abilitato . . . . . . . .  : No
       Elenco di ricerca suffissi DNS. . . . : xxxxxx

    Scheda Ethernet Connessione alla rete locale (LAN):

       Suffisso DNS specifico per connessione: xxxxxx
       Descrizione . . . . . . . . . . . . . : Connessione di rete Gigabit Intel(R)
    82567LM-3
       Indirizzo fisico. . . . . . . . . . . : 00-25-64-C7-3F-3F
       DHCP abilitato. . . . . . . . . . . . : Sì
       Configurazione automatica abilitata   : Sì
       Indirizzo IPv4. . . . . . . . . . . . : 192.168.5.167(Preferenziale)
       Subnet mask . . . . . . . . . . . . . : 255.255.252.0
       Lease ottenuto. . . . . . . . . . . . : martedì 1 settembre 2015 08:53:59
       Scadenza lease . . . . . . . . . . .  : mercoledì 9 settembre 2015 08:53:56
       Gateway predefinito . . . . . . . . . : 192.168.4.1
       Server DHCP . . . . . . . . . . . . . : 192.168.2.9
       Server DNS . . . . . . . . . . . . .  : 192.168.2.9
                                               192.168.33.10
       NetBIOS su TCP/IP . . . . . . . . . . : Attivato

    Server

    Windows IP Configuration

       Host Name . . . . . . . . . . . . : DC
       Primary Dns Suffix  . . . . . . . : xxxxxxx
       Node Type . . . . . . . . . . . . : Hybrid
       IP Routing Enabled. . . . . . . . : No
       WINS Proxy Enabled. . . . . . . . : No
       DNS Suffix Search List. . . . . . : xxxxxxx

    Ethernet adapter Ethernet:

       Connection-specific DNS Suffix  . :
       Description . . . . . . . . . . . : Intel(R) 82574L Gigabit Network Connection
       Physical Address. . . . . . . . . : 00-50-56-A6-33-62
       DHCP Enabled. . . . . . . . . . . : No
       Autoconfiguration Enabled . . . . : Yes
       IPv4 Address. . . . . . . . . . . : 192.168.2.9(Preferred)
       Subnet Mask . . . . . . . . . . . : 255.255.254.0
       Default Gateway . . . . . . . . . : 192.168.3.3
       DNS Servers . . . . . . . . . . . : 192.168.2.9
                                           192.168.33.10
       NetBIOS over Tcpip. . . . . . . . : Enabled


    • Modificato lui77 martedì 1 settembre 2015 08:05
    martedì 1 settembre 2015 08:05
  • Non ci sono errori
    martedì 1 settembre 2015 11:31
  • Vedo che ci sono diverse subnet, potresti descrivere in dettaglio la struttura della rete? Ad esempio se hai proxy, firewall, ecc...


    martedì 1 settembre 2015 11:54
    Moderatore
  • Domanda "scema": nelle password ci sono caratteri speciali (@,$,# ecc.)?
    mercoledì 9 settembre 2015 08:09