none
ricezione di una pec su exchange 2013 RRS feed

  • Discussione generale

  • Riceviamo diverse email di PEC posta elettronica certificata inviate da una casella PEC ad una casella normale su exchange 2013, alcune di queste, poche in realtà, una volta ricevute presentano il file postacert.eml di granzezza 1K e quindi in pratica viene svuotato dal server exchange. 

    Sia visualizzato online che scaricato l'email allegata è vuota.

    Qualche suggerimento?

    • Tipo modificato Anca Popa lunedì 21 luglio 2014 13:43 postato sull
    martedì 15 luglio 2014 14:18

Tutte le risposte

  • Ciao, guarda è un problema dovuto all'interpretazione da parte di Exchange del messaggio PEC e del suo allegato, in alcuni casi si risolve impostando un riavvio del server Exchange una volta a settimana ( ho risolto così su 2-3 clienti), in altri non sono riuscito in nessun modo a risolvere ed ho impostato le Pec come account aggiuntivo in outlook. Non sono riuscito in nessun modo ad identificare cos'è che da il difetto sul messaggio di origine in quanto essendo protetto oltretutto non è così immediato da scartabellare, leggendo in giro non ho trovato soluzioni alternative alla cosa...soprattutto perchè la PEC è un formato solo italiano e nessuno se la fila..tanto perchè noi facciamo sempre le cose per bene ;-(

    Ciao.

    A.

    martedì 15 luglio 2014 14:26
    Moderatore
  • Ciao Luigi, prova a postare sul seguente thread (http://social.technet.microsoft.com/Forums/it-IT/8ccc1dab-21d8-48e9-be08-44e7cfd2639e/ricezione-posta-da-casella-pec-su-exchange-2010?forum=exchangeit). Anche se la versione di Exchange è differente potresti ricevere una risposta più veloce da parte degli specialisti Microsoft.

    Saluti
    Nino


    ...esistono i motori di ricerca, facci un salto e troverai molte delle risposte che ti darò io.

    mercoledì 16 luglio 2014 01:35
  • Grazie Nino,

    stamattina dopo che mi sono letto il thread ho fatto dei test di grandezza allegato pec... con risultati randomici 10 messaggi 1 solo perso con grandezza intermedia, rinviato lo stesso correttamente ricevuto.

    mannaggia a sta PEC ;-)

    mercoledì 16 luglio 2014 09:03
  • Anche io ero partito da quel post la prima volta, leggendo poi che alla fine bastava riavviare avevo provato ed era andata. Ma in altri casi il riavvio lo "fa funzionare" per 2gg e poi si rimette a fare le bizze, ho notato il problema sia con 2010 che con 2007 e con 2013. Siccome fortunatamente le pec sono 1 per azienda alla fine della fiera conviene metterle in pop senza diventare pazzi a cercare una soluzione ancora inesistente (dubito poi che MS si metterà a cercarla..anche perchè tra 2 magari la pec esce di standard in italia e si inventano altro..).

    Buon proseguimento.

    A.

    mercoledì 16 luglio 2014 10:20
    Moderatore