locked
Blocchi di sistema RRS feed

  • Discussione generale

  • Ho da poco assemblato (per me) il seguente pc:

    MB: Asus P8P67 Pro

    CPU: i7 2600k

    Ram: 2x4 gb Corsair Vengenance DDR3 1600

    VGA: Sapphire HD6970

    HD: WD Caviar Black 2 Tb sata3

    Ali: Corsair AX850

    1 master. DVD LG Sata

    1 master. Blu-ray LG Sata

    Al sistema ho aggiunto un controller aggiuntivo usb pci e un controller aggiuntivo sata pci

    SO: Windows 7 PRO 64 bit OEM

    Il problema riscontrato è il blocco improvviso e inspiegabile del sistema ... windows si blocca, cursore immobile, la tastiera e il mouse si spengono ... l'unica cosa da fare è schiacciare il tasto reset.

    Ho provato ha:

    1 aggiornare l'antivirus perchè il primo blocco è successo dopo averlo installato, ma non è servito;

    2 nelle opzioni di risparmio energia ho fatto in modo che fosse sempre attivo, ma non è servito;

    3 ho testato le ram con memtest86, ho avuto esito positivo;

    Info utili:

    1 Il codice delle mie ram non è tra quelle elencate nel sito asus certificate per la mia mb ma molte persone (da un'altro forum) hanno la mia configurazione e solo uno ha avuto questo problema

    2 Ho contattato questa persona e mi ha consigliato di forzare, da bios, la frequenza delle mie ram a 1600 (nativa per questa ram) che di default andavano a 1333, purtroppo al riavvio il pc non fa il boot, devo spegnere, riavviare e rimettere le frequenze ram in auto

    3 Ho un amico negoziante che mi ha consigliato di eseguire un test approfondito dell'hd perchè secondo lui il problema dei blocchi spesso è causato da guasti dell'hd

    Vi chiedo cortesemente se avete altre info e spiegazioni da darmi ...

    Ciao e grazie

    • Tipo modificato Anca Popa mercoledì 9 marzo 2011 09:13 thread inattivo
    giovedì 3 marzo 2011 15:47

Tutte le risposte

  • ciao grey_mk,

    il problema si è manifestato fin dal principio o è intervenuto dopo qualche modifica hardware/software? trovi riferimenti ad errori utili in visualizzatore eventi (start > digita nel box di ricerca "eventvwr.msc" e dai invio)? 

    fai sapere

    Elvis


    Alvise Cervellati - MVP Windows Expert-Consumer
    venerdì 4 marzo 2011 13:51
  • Ciao grey_mk,

    Ribadisco quanto scritto da Alvise, per poter darti qualche spunto ci servono maggiori informazioni. Se hai più di tempo per esaminare il problema, rimaniamo in attesa dei tuoi commenti.

    Se hai risolto nel frattempo, vorrei chiederti di condividere la soluzione con la community, sarà molto utile per gli altri membri che riscontrano lo stesso problema. 

    Saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Dov'è finito l'event ID 1221 in Exchange Server 2010?  

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda

    mercoledì 9 marzo 2011 09:12