none
Errore ID evento 10 RRS feed

  • Domanda

  • In Visualizzatore Eventi>Registri di Windows>Applicazione trovo questo errore ID evento=10 e origine WMI:
    "Impossibile riattivare il filtro eventi con query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" nello spazio dei nomi "//./root/CIMV2". Errore 0x80041003. Impossibile recapitare gli eventi tramite questo filtro fino alla risoluzione del problema."
    Potrei sapere di cosa si tratta e come eliminarlo? Grazie
    sabato 13 marzo 2010 09:20

Risposte

  • Io non darei molta rilevanza alla cosa.
    Si tratta di un rilevamento che non va a buon fine.
    Le ragioni possono essere conflitti software e comunque moltissime.
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    giovedì 18 marzo 2010 19:12
    Moderatore

Tutte le risposte

  • Segui qui:

    http://support.microsoft.com/kb/950375/it

    Hai installato il Service Pack 2?

    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 13 marzo 2010 10:18
    Moderatore
  • Certo che l'ho installato o almeno così credo dato che se vado in "Pannello di controllo>Sistema e manutenzione>Sistema>Visualizza informazioni di base relative al computer" leggo che risulta installato il service pack 2...
    sabato 13 marzo 2010 11:05
  • Quindi cancella tutti gli eventi relativi.
    Verifica se si ripresenta.
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 13 marzo 2010 11:15
    Moderatore
  • Ho cancellato tutti gli eventi di Applicazioni, ho riavviato ma l'errore si ripresenta lo stesso...
    sabato 13 marzo 2010 17:42
  • Ecco.
    Siccome è un evento WMI e può trattarsi di un avviso , hai problemi con il sistema?
    Rallentamenti?
    Blocchi?
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 13 marzo 2010 18:14
    Moderatore
  • Ho solo un rallentamento all'accensione del computer...
    sabato 13 marzo 2010 18:36
  • Avvio pulito:

    Digita :
    msconfig
    e dai invio nel box di ricerca del menù start.
    Vai alla sezione Avvio.
    Togli tutte le spunte meno quelle relative all'antivirus e windows defender.
    Dai ok.
    Non riavviare.
    Vai alla sezione Servizi.
    Metti la spunta per nascondere tutti i servizi Microsoft.
    Disabilita tutti gli altri meno quelli relativi all'antivirus ed a windows
    defender.
    Dai ok.
    Non riavviare.
    Vai in C:\windows\prefetch
    Cancella tutti i file (compresa la cartella ReadyBoot che verrà ricreata)
    meno il file layout.ini.
    Vai in C:\windows\temp
    Cancella tutti i file cancellabili.
    Pannello di controllo > opzioni internet , clicca su Elimina per ripulire i
    temporanei e la cronologia.
    Dai ok.
    Vuota il cestino.
    Riavvia.
    Al riavvio scarica Wise Registry Cleaner Free Portable:
    http://www.wisecleaner.com/soft/WRC4Free.zip
    Lo installi.
    Metti tutte le spunte nella finestra di sinistra.
    Avvia la scansione.
    Ripara , per il momento , tutte le voci verdi.
    Riavvia.
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 13 marzo 2010 18:54
    Moderatore
  • Ho fatto come mi hai detto ma l'ID10 resta immutato.. Non capisco proprio perché.
    lunedì 15 marzo 2010 11:22
  • A parte la segnalazione.
    Rilevi problemi?
    Hai delle schede incompatibili o periferiche non rilevabili nel sistema?
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 15 marzo 2010 11:30
    Moderatore
  • No, non rilevo alcun problema in particolare e nel computer non ho apportato alcuna modifica quindi è così come l'ho acquistato.
    giovedì 18 marzo 2010 19:03
  • Io non darei molta rilevanza alla cosa.
    Si tratta di un rilevamento che non va a buon fine.
    Le ragioni possono essere conflitti software e comunque moltissime.
    Ciao

    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    giovedì 18 marzo 2010 19:12
    Moderatore