none
Errore 450.4.318 invio mail exchange RRS feed

  • Domanda

  • Salve a tutti,

    è da qualche settimana che non riesco più ad inviare mail con Exchange ad alcuni destinatari.

    Il messaggio che vedo nella coda di Exchange è "450.4.4.318 Connection was closed abruptly".

    Qualcuno sa darmi delucidazioni in merito?

    Grazie per l'attenzione

    mercoledì 15 marzo 2017 11:09

Risposte

  • ok, però non rispondiamo un pezzo alla volta vuoi? come spedisce questo exchange? smarthost? diretto? cosa hai fatto per risolvere? sei andato nelle code a vedere il perchè questi messaggi non arrivano al destinatario? escono almeno? o non hai fatto ancora nulla e di tutto questo ed hai aperto una richiesta qui? perchè se hai un 2016 on premise un po di gestione la devi fare...

    solo per capire...

    ciao.

    A.


    mercoledì 15 marzo 2017 16:11
    Moderatore
  • guarda anche qui.

    https://answers.microsoft.com/en-us/msoffice/forum/msoffice_o365admin-mso_manage/reason-led450-44318-connection-was-closed-abruptly/d059358f-fe68-4778-8e07-6c38ba439f82

    e magari fai un check sulle rbl dell'ip del tuo server 

    http://www.anti-abuse.org/multi-rbl-check/

    mercoledì 15 marzo 2017 16:17
    Moderatore

Tutte le risposte

  • Ciao, versione di Exchange, spedisci come? smarhost, exchange direttamente? Dacci qualche info in più magari...i destinatari chi sono? italiani, esteri, alcuni? quanti? Cosa hai fatto per risolvere il problema finora..ecc..

    ciao.

    A.

    mercoledì 15 marzo 2017 13:49
    Moderatore
  • Ciao,

    Exchange versione 2016, destinatari italiani a cui ho sempre inviato mail senza problemi, ma ora non riesco più.

    Alessio

    mercoledì 15 marzo 2017 16:03
  • ok, però non rispondiamo un pezzo alla volta vuoi? come spedisce questo exchange? smarthost? diretto? cosa hai fatto per risolvere? sei andato nelle code a vedere il perchè questi messaggi non arrivano al destinatario? escono almeno? o non hai fatto ancora nulla e di tutto questo ed hai aperto una richiesta qui? perchè se hai un 2016 on premise un po di gestione la devi fare...

    solo per capire...

    ciao.

    A.


    mercoledì 15 marzo 2017 16:11
    Moderatore
  • guarda anche qui.

    https://answers.microsoft.com/en-us/msoffice/forum/msoffice_o365admin-mso_manage/reason-led450-44318-connection-was-closed-abruptly/d059358f-fe68-4778-8e07-6c38ba439f82

    e magari fai un check sulle rbl dell'ip del tuo server 

    http://www.anti-abuse.org/multi-rbl-check/

    mercoledì 15 marzo 2017 16:17
    Moderatore