none
errore log di iis 5.1 RRS feed

  • Discussione generale

  • Ciao a tutti,

    chiedo scusa se magari è già uscito questo tipo di problema ma non ne riesco a venire a capo anche cercando nel forum. Ho un errore di iis 5.1 e praticamente mi da questo errore nel log:

     

    #Software: Microsoft Internet Information Services 5.1

    #Version: 1.0

    #Date: 2011-03-16 09:49:41

    #Fields: time c-ip cs-method cs-uri-stem sc-status 

    09:49:41 127.0.0.1 GET /NOME/ 302

    09:49:41 127.0.0.1 GET /NOME/ 403

    e, facendolo partire nel browser, mi esce il seguente errore:

     

    Il sito Web ha rifiutato di visualizzare la pagina Web

     HTTP 403  

    Cause più probabili:

    • Il sito Web richiede le credenziali di accesso
    Sono alle prime armi con iis 5.1 e vorrei sapere se ci sta qualche soluzione a questo problema. Grazie anticipatamente per la risposta.

     

    • Tipo modificato Anca Popa mercoledì 23 marzo 2011 11:58 thread postato nel forum di Windows Server
    mercoledì 16 marzo 2011 09:59

Tutte le risposte

  • Ciao Francesco,

    questo è il forum relativo a SQL Server. Prova a postare la domanda in questo forum.


    Danilo Dominici MCP MCDBA MCITP MCSE MCAD ..::.. Questo post è fornito "così com'è". Non conferisce garanzie o diritti di alcun tipo. Ricorda di usare la funzione "segna come risposta" per i post che ti hanno aiutato a risolvere il problema e "deseleziona come risposta" quando le risposte segnate non sono effettivamente utili. Questo è particolarmente utile per altri utenti che leggono il thread, alla ricerca di soluzioni a problemi similari. ENG: This posting is provided "AS IS" with no warranties, and confers no rights. Please remember to click "Mark as Answer" on the post that helps you, and to click "Unmark as Answer" if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
    mercoledì 16 marzo 2011 10:08
  • Grazie ora provo anche li :D
    mercoledì 16 marzo 2011 10:12