none
accesso rete RRS feed

  • Domanda

  • Salve a tutti vorrei chiedervi un aiuto,

    ho un dominio con 2 dc win 2003, da un po un po di giorn1 ho un problema con un utente che non riesce più ad accedere a una risorsa di rete condivisa che sta su un server, gli si apre sempre il popup che chiede le credenziali, anche se le inserisce nonostante tutto non riesce ad accedervi , l'utente è anche amministratore del server dove risiede la cartella condivisa

    venerdì 13 marzo 2015 10:02

Risposte

  • Ciao,

    sembra un problema simile ad un post recente che pare sia stato risolto.

    Verifica che l'autenticazione non sia settata a "NTLM Only" sul server e sul client da dove ti colleghi.

    Computer Configuration\Windows Settings\Security Settings\Local Policies\Security Options\

    REF:  https://technet.microsoft.com/en-us/library/cc738867%28v=ws.10%29.aspx

    PS: indica questo post come risposta se dovesse risolvere :)

    Ale

    • Contrassegnato come risposta francesco72 venerdì 13 marzo 2015 13:46
    venerdì 13 marzo 2015 11:04

Tutte le risposte

  • Ho fatto un ulteriore prova, e ho visto che se provo ad accedere allo share con il nome funziona senza problemi mentre con l'ip mi ripropone le credenziali, inoltre se provo ad accedere allo share via ip o via nome con un utente domain admin ci accedo senza problema, mentre l' utente di dominio normale, solo con il nome.
    venerdì 13 marzo 2015 10:54
  • Ciao,

    sembra un problema simile ad un post recente che pare sia stato risolto.

    Verifica che l'autenticazione non sia settata a "NTLM Only" sul server e sul client da dove ti colleghi.

    Computer Configuration\Windows Settings\Security Settings\Local Policies\Security Options\

    REF:  https://technet.microsoft.com/en-us/library/cc738867%28v=ws.10%29.aspx

    PS: indica questo post come risposta se dovesse risolvere :)

    Ale

    • Contrassegnato come risposta francesco72 venerdì 13 marzo 2015 13:46
    venerdì 13 marzo 2015 11:04
  • Perfetto grazie...ma come mai si erano modificate le impostazioni di autenticazione...visto che nessuno le ha modificate....
    venerdì 13 marzo 2015 13:46
  • una patch di sicurezza, non so dire quale in questo momento, controlla le ultime installate
    venerdì 13 marzo 2015 13:53