locked
SPEGNIMENTO SBS 2011 LENTISSIMO (UPDATES SISTEMA OPERATIVO IN CORSO... ATTENDERE) RRS feed

  • Discussione generale

  • Buongiorno,

    ho un problema su tutti gli sbs 2011 installati.La fase di spegnimento impiega 2 giorni.Come mai?L'unica cosa che posso dire è che in fase di shutdown il sistema operativo effettua i dovuti aggiornamenti scaricati precedentemente.

    Cordiali saluti

    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />
    • Tipo modificato Anca Popa lunedì 30 aprile 2012 08:46 in attesa di ulteriori feedback
    lunedì 23 aprile 2012 07:37

Tutte le risposte

  • Le prestazioni di rete sono normali? Nel registro eventi noti qualche errore o avviso anomalo?

    Il fatto comunque che te lo faccia con tutti mi fa venire qualche dubbio.
    lunedì 23 aprile 2012 10:47
    Moderatore
  • Si,le prestazioni di rete sono normali.Nel log non c'è nulla che riconduca all'errore.Capita quando i server sono accesi da molto tempo.

    che dubbio avevi?

    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />
    lunedì 23 aprile 2012 15:43
  • Almeno questa è la mia impressione... se rimangono accesi per molto tempo...
    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />

    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />
    • Modificato INFOCLOUD lunedì 23 aprile 2012 15:46
    lunedì 23 aprile 2012 15:45
  • Hai utilizzato un'immagine preconfigurata per i server? Intendo anche se potrebbero utilizzare la stessa immagine OEM in quanto il sistema operativo è stato fornito dello stesso produttore. 
    lunedì 23 aprile 2012 15:49
    Moderatore
  • Nessuna immagine preconfigurata.

    Ti faccio un esempio: giorni fa ho riavviato un sbs 2011 dopo un mese ed è stato in fase di spegnimento per 15ore,alla fine ho dovuto spegnerlo manualmente in quanto l'azienda doveva lavorare.

    Oggi,dopo tre giorni,l'ho riavviato e non ha dato problemi. Gestione della memoria?applicazioni attive in quel momento?

    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />

    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />
    • Modificato INFOCLOUD lunedì 23 aprile 2012 15:59
    lunedì 23 aprile 2012 15:59
  • Si, potrebbe essersi trattato tranquillamente di un caso isolato. Non è raro avere questi tipi di problemi in fase di installazione degli aggiornamenti.

    Ma il problema allo spegnimento si è verificato anche su altri servers?

    lunedì 23 aprile 2012 16:55
    Moderatore
  • si... purtroppo si,su quasi tutti gli sbs 2011.
    <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />
    lunedì 23 aprile 2012 19:17
  • E' molto strano se sono installazioni di SBS 2011 standalone....Hai analizzato bene i log? Che eventi erano stati registrati prima dell'arresto?
    martedì 24 aprile 2012 09:54
    Moderatore
  • <embed height="0" hidden="true" id="lingoes_plugin_object" type="application/lingoes-npruntime-capture-word-plugin" width="0" />

    Ciao Infocloud,

    Cambio il tipo del thread in "discussione generale", visto che la discussione è ancora in corso.

    Intanto mi permetto di lasciare una nota fuori tema sul thread, siccome avevo notato che i post finiscono con il passaggio riportato sopra. Per chiunque avesse bisogno, direi che qui sul forum siamo in questo contesto:

    Che cosa è una firma? Come si modifica?

    La firma viene apposta alla fine di tutti i post che si creano nei forum. Per modificare la firma, fare clic su Impostazioni personali nella casella Collegamenti personali nella parte superiore destra di in una qualsiasi pagina del forum, apportare le modifiche desiderate, quindi fare clic su Salva.

    Spero che possa essere utile a tutti quanti, rimaniamo in attesa di ulteriori notizie.


    Anca Popa Follow ForumTechNetIt on Twitter

    La Conferenza Italiana sulla Virtualizzazione

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    lunedì 30 aprile 2012 08:53
  • Hai per caso disattivato qualche servizio di SBS o modificato le impostazioni standard tipo il nome dominio, indirizzi IP o altro?

    Ciao


    Andrea Sistarelli
    MCT-MCITP-MCSE-MCTS-CCNA

    mercoledì 2 maggio 2012 11:39
  • Hai per caso disattivato qualche servizio di SBS o modificato le impostazioni standard tipo il nome dominio, indirizzi IP o altro?

    Ciao


    Andrea Sistarelli
    MCT-MCITP-MCSE-MCTS-CCNA

    Ho anch'io lo stesso problema!
    Mi era stato segnalato dal cliente, ma questa mattina l'ho vissuto di persona.
    Si tratta di una realtà contenuta, un solo W2011SBS in una rete di 12 pc e una decina di dispositivi di rete.
    Alle 11.40 ho confermato "installa aggiornamenti e arresta" e alle 14.00 era ancora lì in attesa di spegnimento.

    Poco fa l'ho riavviato di forza e non sembra esserci nessuna segnalazione particolare nei log e tutto funziona.

    Suggerimenti?

    giovedì 3 maggio 2012 13:20
  • Che programmi ci sono installati in questa macchina? Nel registro vedi nulla di utile?

    Ciao


    Andrea Sistarelli
    MCT-MCITP-MCSE-MCTS-CCNA

    giovedì 3 maggio 2012 13:27
  • oltre a quanto chiesto da Andrea, puoi postare un ipconfig /all del sbs?

    grazie


    Alberto Lissoni MCSA, MCTS, MCITP Server

    giovedì 3 maggio 2012 14:08
  • Non è che per caso hai disabilitato l'IPv6 sull'SBS???

    Ciao


    Andrea Sistarelli
    MCT-MCITP-MCSE-MCTS-CCNA

    giovedì 3 maggio 2012 14:10
  • Andrea, stavo anch'io pensando la stessa cosa!

    ciao


    Alberto Lissoni MCSA, MCTS, MCITP Server

    giovedì 3 maggio 2012 14:34