none
Accesso al server RRS feed

  • Domanda

  • Salve, ho un server 2008 configurato con active directory per l'accesso alle cartelle condivise. I client membri del dominio (rete cablata) ogni tanto non accedono alla risorsa, devo disconnettere e riconnettere l'utente. I client che presentano più spesso il problema hanno xp sp3, ma è capitato anche con windows 7.

    Ho provato a liberare un po' il disco del server (i file di wsus), ma nulla.  DNS primari=server, utenti configurati.... sembrerebbe tutto a posto.

    Qualche idea?

    martedì 23 aprile 2013 10:21

Risposte

  • Nel registro eventi del server noti qualche anomalia? Se la risposta è no e i client utilizzano effettivamente la configurazione di rete corretta (DNS) bisognerebbe eseguire una verifica della connettività di rete del server. Un teaming delle schede di rete non configurato correttamente, un problema di routing, uno switch o dei cablaggi difettosi potrebbero essere le possibili cause del problema.
    • Contrassegnato come risposta Anca Popa mercoledì 22 maggio 2013 11:35
    mercoledì 24 aprile 2013 14:55
    Moderatore

Tutte le risposte

  • quando non accedono cosa viene registrato nel registro eventi del client ?

    Edoardo Benussi
    Microsoft MVP - Directory Services
    edo[at]mvps[dot]org

    martedì 23 aprile 2013 10:59
    Moderatore
  • Scusa l'ignoranza, ma da xp come li vedo?

    Comunque oggi provo a liberare un po' c:, ha solo 1,5 GB liberi. Spesso il disco pieno da problemi.

    mercoledì 24 aprile 2013 10:20
  • start, esegui, scrivi

    eventvwr

    e clicca ok.

    si aprirà il registro eventi.


    Edoardo Benussi
    Microsoft MVP - Directory Services
    edo[at]mvps[dot]org

    mercoledì 24 aprile 2013 10:49
    Moderatore
  • Nel registro eventi del server noti qualche anomalia? Se la risposta è no e i client utilizzano effettivamente la configurazione di rete corretta (DNS) bisognerebbe eseguire una verifica della connettività di rete del server. Un teaming delle schede di rete non configurato correttamente, un problema di routing, uno switch o dei cablaggi difettosi potrebbero essere le possibili cause del problema.
    • Contrassegnato come risposta Anca Popa mercoledì 22 maggio 2013 11:35
    mercoledì 24 aprile 2013 14:55
    Moderatore
  • Ciao,

    Visti i tempi trascorsi, per ora evidenzio la risposta di Fabrizio.

    Tienici aggiornati sul tuo percorso, così anche gli altri utenti del forum possono beneficiare della tua esperienza!

    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda.

    mercoledì 22 maggio 2013 11:37