none
Errore nel caricare un nuovo account, oppure l'utente Guest. RRS feed

  • Domanda

  • Dopo aver caricato un nuovo account, oppure l'utente Guest, e dopo riavviato il p.c. mi dice:
    "Accesso al servizio profili utente non riuscito"
    "Impossibile caricare profilo utente"
    chi mi sa aiutare.
    grazie
    domenica 9 maggio 2010 17:33

Risposte

Tutte le risposte

  • Se non riesci a loggarti nemmeno in modalità provvisoria dovrai avviare con il DVD di Vista e tentare di applicare un punto di ripristino.

    Se non è possibile devi ripristinare il sistema con la procedura implementata dal produttore.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 9 maggio 2010 18:30
    Moderatore
  • franco grazie per l'unica risposta che ho ricevuto,

    ti volevo chiedere puoi spiegarmi in parole più semplici ciò che hai detto (ad esempio loggarmi non conosco questo termine) grazie

    venerdì 14 maggio 2010 15:38
  • La domanda era :

    Riesci ad accedere al sistema avviando in modalità provvisoria?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 15:44
    Moderatore
  • avviando in modalità provvisoria mi da lo stesso problema ( o meglio attivato l'utente guste anche in modalità provvisoria mi dice la stesa dictura sopra detta)
    venerdì 14 maggio 2010 15:58
  • Quindi , se non riesci ad accedere in alcun modo , dovrai ripristinare il sistema usando la procedura implementata dal produttore del pc.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 16:29
    Moderatore
  • scusa la mia ignoranza, in materia cosa signifiaca in parole povere "ripristinare il sistema usando la procedura implementata dal produttore del pc". io ho dei dischetti che quando ho acquistato il p.c diceva di salvarli poichè potevano essere utilissimi in futuro. ti riferisci a quelli e cosa devo fare esattamente. scuasami se abuso della tua pazienza. grazie comunque per quanto riuscirai ad aiutarmi poichè tutti mi hanno abbandonato compreso "MICROSOFT"
    venerdì 14 maggio 2010 18:07
  • Beh , se non hai più accesso al sistema avvia il PC dal primo DVD di ripristino (impostando nel Bios come prima unità di avvio il cd/dvd).

    Inizierà la procedura che riporterà il pc com'era al momento delle creazione dei DVD di ripristino.

    Tutti i dati e programmi installati andranno persi.

    Ciao.

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 18:13
    Moderatore
  • se l'unica soluzione che mi consiglie è questa.

    risolvere il problema di accesso a un nuovo account o gust o perdere tutti i dati e programmi. credo che sei d'accordo con me che il gioco non vale la candela?

    grazie comunque poichè nessuno mi aveva risposto in merito

    venerdì 14 maggio 2010 18:37
  • No.

    Non è quello il problema.

    Quello che hai segnalato è che non riesci accedere al sistema con Nessun account.

    E' diverso.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 18:46
    Moderatore
  • scusami ma forse mi sono spiegato male,

    dal mio accesso riesco ad entrare e dovrei essere anche l'amministratore,

    comunque dal mio account entro, ma  creandone uno nuovo o con il gust attivato che mi da tale problema.

    venerdì 14 maggio 2010 19:37
  • Quindi la cosa è del tutto diversa.

    Non si era capito.

    Accedi con il tuo utente amministratore.

    Digita:

    services.msc

    e dai invio nel box di ricerca del menù start.

    Trova il servizio :

    Servizio profili utente.

    Deve essere avviato ed in automatico.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 19:59
    Moderatore
  • nonostante mi sono speigato male, ho eseguito quanto da te suggerito.

    il servizio profili utenti era già in automatico,

    comunque lo rimesso in automatico  e spegendo e riaccendendo il computer (resettando) entrando nell'utente gust attivito mi da lostesso identico problema.

    Per caso puoi suggerirmi qualcos'altro da fare.

    grazie.

    venerdì 14 maggio 2010 20:25
  • Entra sempre con il tuo utente amministratore.

    Crea un nuovo utente standard anche senza password.

    Riavvia e prova ad entrare con il nuovo utente.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    venerdì 14 maggio 2010 21:59
    Moderatore
  • ho eseguito le istruzioni alla lettera fornite.

    ma nulla! o meglio entrando nel nuovo account creato da me come

    amministratore mi dice sempre la stessa dicitura.........

    venerdì 14 maggio 2010 23:11
  • Hai il DVD di Windows Vista?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 15 maggio 2010 09:25
    Moderatore
  • ho 2 dvd che fatto io poichè quando ho acquistatomi  il p.c. il sistema mi diceva di salvare il programma su dichetti. quando ho comprato il p.c., vista era gia istallato.
    sabato 15 maggio 2010 14:39
  • Intanto preparati al ripristino totale del sistema.

    Prova ancora così:

    start > tutti i programmi > accessori , clicca destro su "prompt dei comandi" e scegli "esegui come amministratore".

    Nella finestra digita:

    sfc /scannow

    e dai invio.

    Attendi la fine del processo e riavvia.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 15 maggio 2010 14:43
    Moderatore
  • eseguito quanto mi hai suggerito e accaduto ciò:

    dopo l'analisi avviata mi dice:

     76% della verifica completata.

    Protezione risorse di windows: impossibile eseguire l'operazione richiesta.

    sabato 15 maggio 2010 15:28
  • Infatti era lì che volevo arrivare.

    Che tipo di antivirus/suite di protezione/firewall hai installato nel sistema?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 15 maggio 2010 15:32
    Moderatore
  • antivirus ho AVG 9. Free ediction e microsoft security essential

    il firewell uso quello di windows ed è attivato

    sabato 15 maggio 2010 15:54
  • Due antivirus installati nello stesso sistema provocano malfunzionamenti e problemi non indifferenti.

    Disinstalla AVG con il suo tool di rimozione.

    http://www.avg.com/it-it/download-tools

    Quando hai fatto riavvia.

    Quindi prepara un avvio pulito:

    Digita :
    msconfig
    e dai invio nel box di ricerca del menù start.
    Vai alla sezione Avvio.
    Togli tutte le spunte meno quelle relative all'antivirus e windows defender.
    Dai ok.
    Non riavviare.
    Vai alla sezione Servizi.
    Metti la spunta per nascondere tutti i servizi Microsoft.
    Disabilita tutti gli altri meno quelli relativi all'antivirus ed a windows
    defender.
    Dai ok.
    Non riavviare.
    Vai in C:\windows\prefetch
    Cancella tutti i file (compresa la cartella ReadyBoot che verrà ricreata)
    meno il file layout.ini.
    Vai in C:\windows\temp
    Cancella tutti i file cancellabili.
    Pannello di controllo > opzioni internet , clicca su Elimina per ripulire i
    temporanei e la cronologia.
    Dai ok.
    Vuota il cestino.
    Riavvia.
    Al riavvio scarica Wise Registry Cleaner Free Portable:
    http://www.wisecleaner.com/soft/WRCFree.zip
    Lo installi.
    Metti tutte le spunte nella finestra di sinistra.
    Avvia la scansione.
    Ripara , per il momento , tutte le voci verdi.
    Riavvia.

    Rifai la procedura sfc /scannow e riavvia di nuovo.

    Quindi vai in pannello di controllo > account utente , crea un nuovo utente e , riavviando , prova ad accere con il nuovo utente.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 15 maggio 2010 16:01
    Moderatore
  • ho eseguito attentamente quanto da te descritto.

    mi da lo stesso identico problema si su sfc/scannow mi dice

    76% della verifica completata.

    Protezione risorse di windows: impossibile eseguire l'operazione richiesta.

    e sia creando il nuovo account mi dice

    Accesso al servizio profili utente non riuscito"
    "Impossibile caricare profilo utente.

    puoi suggerirmi qualcos'altro da fare.

    grazie

    sabato 15 maggio 2010 18:50
  • Come vedi il System File Checker non riesce a sistemare i files di sistema.

    Salva i dati e ripristina dai DVD.

    Ricordati di non installare due antivirus nello stesso sistema.

    Prima di eseguire il ripristino fai però un controllo per eventuali minacce, scarica Mbam Free:

    http://www.malwarebytes.org/mbam-download.php

    Lo installi e lo aggiorni. Non lanciare scansioni.

    Avvia il sistema in modalità provvisoria (F8 all'avvio) quindi apri Mbam e lancia una scansione completa eliminando tutto quello che trova.

    Quindi riavvia e riprova la creazione dell'utente.

    Se ancora non va ripristina dai DVD dopo aver salvato i dati.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    sabato 15 maggio 2010 22:15
    Moderatore
  • ho eseguito una parte di quelle da te detto

    ti chiedo:

    x salvare i dati ho fatto un back up su un disco esterno va bene?

    inoltre non riesco a fare il ripristino dai 2 dvd, mi puoi dire come si fa esattamente forse sbaglio qualcosa.

    grazie

    domenica 16 maggio 2010 16:08
  • Va benissimo il backup su disco esterno.

    Che dati hai salvato?

    Ricorda anche gli account di posta e i messaggi se usi un cliente.

    Per il recovery la procedura è questa:

    Inserisci il primo DVD di ripristino nell'unità ottica , non aprirlo e non esplorarlo.

    Riavvia il sistema , entra nel Bios e verifica che il cd/rom sia la prima unità di avvio.

    Salva le impostazioni ed esci dal Bios.

    Il DVD verrà visto come avviabile ed uscirà un avviso chiedendo di scegliere quale unità avviare oppure di premere un tasto per avviare da cd/dvd.

    Conferma l'avvio da cd/dvd e partirà il ripristino del sistema.

    Segui il processo ed inserisci il secondo DVD quando richiesto.

    Ciao


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 16:22
    Moderatore
  • O FATTO UN BEL DANNO!!!!!!!!!!!!!

    TI DESCRIVO NED DETTAGLIO COSA HO FATTO!

    ho salvato l'ultmo backup su un hardisk esterno e erano impostate che il backup salvava tutto.

    sono entrato dl bio o messo cd/ usb come prima unitò di avvio ma non cambiava nulla dopo averlo fatto un paio di volte non è cambiato nulla.

    all'ora ho pensato di mettere come prima unità di avviamento il lettore ottico e dopo averlo salvato.Riavviando il p.c.

    e comparsa una maschera nera dove in basso una linea bianca che scaricava qualcosa e diceva come se scaricava o leggeva dei file di windows (sicuramente dal DVD)

    successivamente mi è comparso HP buckup recovery ho eseguito le istruzioni in primo momento per un punto diripristino, ma non c'erano punti di ripristino.

    successivamente o cliccato su formatta x portare il p.c. allo stato originale. dove che aveva iniziato l'operazione intorno al 3% mi è andata via la corrente purtroppo non aveva la batteria inserita.

    nel riaccendere il p.c. non entra in windows mi da una maschera nera con la seguente descrizione:

    (in alto a destra)

    initialing intel (R) bot agent GE v1244beta1

    PXE 2.1 buil 086(WfM 2.0)

    press control S to enter setup menu

    (in basso a dx)

    F9 Boot (ed altre cose ma non si legge poichè scompaiono subito)

    F10 room based setup

    F12 network service Boot

    se aspetto mi esce tale scitta:

    Power - on password

    se entro in una delle funzioni F9 F10 o F12 mi dice sempre :

     Power - on password

    io non so di che pasword parla.

    help me!!!!!!!!!!

    grazie

    domenica 16 maggio 2010 19:21
  • Rifai la procedura con la batteria carica.

    Ricomincia con il DVD di recovery.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 19:54
    Moderatore
  • non entro da nessuna parte ho solo questa maschera (con dvd inserito e non) e qualsiasi cosa faccio con F9 10 12 i ctrl+s  mi dice:

    Power - on password

     

    domenica 16 maggio 2010 20:05
  • I DVD di ripristino li avevi creati tu?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 20:35
    Moderatore
  • si! quando ho acquistato il computer nelle istruzioni mi diceva di creare dei disci di ripristino da utilizzare in caso di errore o instabilità del sistema. e ho fatto questi 2 dvd.
    domenica 16 maggio 2010 20:56
  • Bene.

    Quindi avvia il PC con il primo di questi DVD ed esegui il ripristino.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 21:06
    Moderatore
  • come ti dicevo metto il primo dvd ma non posso fare ripristino poichè quello che fa fa da solo e mi esce la maschera nera con la dicitura che sopra ti dicevo dopo circa 10 secondi mi dice:

     Power - on password 

     

    domenica 16 maggio 2010 21:22
  • Contatta il produttore del pc (o verifica bene nel manuale) quali comandi devi attivare all'avvio per accedere alla partizione nascosta e quindi ripristinare il pc com'era al momento dell'acquisto.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 21:41
    Moderatore
  • ho letto il manuale e non dice nulla in parito a partizione nascosta. il produttore hp ha molti siti e non so qual'è quello giusto e non saprei cosa chiedergli esattamente.

    non so cosa fare esattamente!!!!!!

    domenica 16 maggio 2010 21:48
  • Posta esattamente il modello completo del PC.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 21:52
    Moderatore
  • scusa che intendi per "posta"esattamente il modello del p.c.

    grazie

    domenica 16 maggio 2010 22:08
  • Scrivi , nella risposta , qui , il modello completo del tuo PC , lo vedi sotto il portatile.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    domenica 16 maggio 2010 22:14
    Moderatore
  • è un notebbok

    Compaq 6720s

    grazie

    domenica 16 maggio 2010 23:02
  • Si accede al menù di ripristino premendo F11 all'avvio.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 17 maggio 2010 06:30
    Moderatore
  • mettendo il 1° DVD di ripristino pue facendo F11 (che non è tra gli F..evidenziati nella maschera nera non accade nullae dopo circa 10 secondi mi torna la scitta:

    Power - on password

    non so cosa fare!!!

    lunedì 17 maggio 2010 16:29
  • Non devi inserire DVD.

    Avvia il sistema e premi F11.

    Se la partizione nascosta non è distrutta accederai al menù di ripristino.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 17 maggio 2010 16:35
    Moderatore
  • Pur riavvindo il sistema senza nessun disco e premendo F11 mi da sempre la stessa maschera per concludere con

    Power - on password

    lunedì 17 maggio 2010 16:53
  • Contatta il produttore del notebook.

    Potresti aver danneggiato la partizione nascosta.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 17 maggio 2010 18:09
    Moderatore
  • non so come contattare il prodittore HP!! e non so cosa dirgli in merito!

    lunedì 17 maggio 2010 18:54
  • Hp ha un ottimo servizio:

    http://h20180.www2.hp.com/apps/Nav?h_pagetype=s-005&h_lang=it&h_cc=it&h_page=hpcom&h_product=top&h_client=S-A-R303-2

    Inserisci il numero seriale del notebook (lo trovi sotto il portatile) e manda un email spiegando che non riesci ad accedere alla partizione nascosta per ripristinare il sistema com'era all'acquisto.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 17 maggio 2010 18:58
    Moderatore
  • SCUSAMI!

    mi rendo conto che non sono ingrado di chiedere aiuto ad HP, poichè nonostante la tua disponibilità e l'indirizzo che mi hai inviato che non riesco a comprenderlo! fino ad inserire modello e serial number ma poi buio..(per me!) non sapendo seguire le tue istruzione data la mia ignoranza in materia. (mi so rendendo conto che non sono in  grado da solo di uscirne fuori da questo tunnel!! anzi ho peggiorato la situazione.). Visto quando detto sono di Roma sai a chi mi posso rivolgermi che mi possa aiutare e risolvere detto problema?

    grazie

    Riccardo

    lunedì 17 maggio 2010 19:52
  • Trova un negozio di assistenza PC.

    Ce ne sono tanti.

    Scegline uno nella tua zona e fai vedere il portatile spiegando quello che è successo.

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    lunedì 17 maggio 2010 19:58
    Moderatore
  • http://welcome.hp.com/gms/it/it/contact/phone_assist.html
    Puoi anche contattare il Supporto tecnico HP per telefono.
    Vincenzo Di Russo
    Microsoft® MVP Windows Internet Explorer, Windows Desktop Experience & Security since 2003.
    Moderator in the Microsoft Answers and TechNet Forums Italy
    My MVP Profile: https://mvp.support.microsoft.com/profile/Vincenzo
    martedì 18 maggio 2010 04:35
    Moderatore
  • ho contattato come suggerito hp assistenza. che mi ha fornitole istruzioni per resettare la password nel bios:

    portare il p.c. in un centro assistenza che loro potevano resettare tale paswoord nel BIOS. cosi ho fatto! e mi sono fatto caricare anche i cd di ripristino.

    il tutto con la cifra di 90,00 + iva

    ovviamente senza dati eprogrammi che ho ristallanti in gran parte e dati recuperati poichè avevo un backup in hard disck esterno.

    Comunque morale della favola a tutt'oggi nonostante le vicessitutdine non riesco a entrare con un nuovo otente o l'utente gust. mi dice:

    "Accesso al servizio profili utente non riuscito"
    "Impossibile caricare profilo utente"

    cosa posso fare ancora?

    sabato 12 giugno 2010 15:24
  • Ma perchè non hanno caricato il sistema operativo dalla partizione nascosta riportando il pc alle condizioni iniziali?

    Ciao

     


    Franco Leuzzi - Microsoft ® MVP Windows Desktop Experience
    • Contrassegnato come risposta ricki3 domenica 5 settembre 2010 16:16
    • Contrassegno come risposta annullato ricki3 domenica 5 settembre 2010 16:16
    sabato 12 giugno 2010 15:33
    Moderatore
  • Salve,

    ha distanza di tempo mi faccio risenire sperando che c'è qualcuno che mi sappia aiutare. questa mia domada segue quanto accaduto in precedenza.

    in merito al motivo che non hanno caricato il sitema operativo dalla partizione nascosta, non so rispondere tecnicamente so solo. che il p.c. qualsiasi cosa si faceva chiedeva una password che mi hanno detto era del bios e io dovevo saperla. (io ho acquistato questo notebook gia istallato di Bios e Vista.

    Comunque dopo che l'oro mi hanno resettato la password del Bios (mediante il reset di una batteria interna). mi hanno ricaricato dai Cd di ripristino che avevo e ad oggi ho ricaricato tutti i programmi.

    io ho necessità di usare nel p.c. un'altro utente o l'utente gust, ma nonostante è stato fatto tutto ciò. Ho lestesso problema. non riesco a caricare un secondo utente e mi dice:

    Accesso al servizio profili utente non riuscito"
    "Impossibile caricare profilo utente"

    mi potete aiutare grazie!

    domenica 5 settembre 2010 16:24