none
OWA si' e no'... RRS feed

  • Domanda

  • Ciao,
    Quando mi collego con OWA ai Client AD del mio dominio: https://IPDELSERVEREXCHANGE/Exchange/nomeutente,  con alcuni riesco ad entrare tranquillamente con altri mi appare:

    The page cannot be found
    The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

    ...

    HTTP Error 404 - File or directory not found.
    Internet Information Services (IIS)

    ------------------

    Come mai? Glu utenti sono configurati tutti allo stesso modo.
    Dove dovrei guardare?
    Ciao e grazie

    lunedì 7 febbraio 2011 12:19

Risposte

  •  "pilo90" <pilo90@gmail.com> ha scritto nel messaggio news:371b1a5c-7113-4c65-8010-abfbd1809ae0@communitybridge.codeplex.com...

    Ciao,
    Quando mi collego con OWA ai Client AD del mio dominio: https://IPDELSERVEREXCHANGE/Exchange/nomeutente,  con alcuni riesco ad entrare tranquillamente con altri mi appare:

    ---

    Sono riuscito ad accedere mettendo l' indirizzo di posta e non il nomeutente AD :

    https://IPDELSERVEREXCHANGE/Exchange/nome.cognome/

    Gli indirizzi di posta associati all' utente AD sono:
    nome.cognome@miodominio.it

    Quindi e' sbagliato accedere ad OWA con il nomeutente AD? Come mai alcuni
    funzionano con nomeutente AD ed altri no?

    Grazie

    • Contrassegnato come risposta Anca Popa venerdì 11 febbraio 2011 21:31
    mercoledì 9 febbraio 2011 09:49

Tutte le risposte

  • Ma perchè non metti il nome? Il server è configurato per rispondere all'internal o external url
    Peppacci - MVP - Microsoft Exchange Server Microsoft MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx
    martedì 8 febbraio 2011 09:29
    Moderatore
  • Se metto il nome e' uguale :-(

    Cosa vuol dire : Il server e' configurato per rispondere all'internal o external url? Dall' esterno il DNS della posta e' configurato perche' raggiunga il server Exchange, vuol dire questo?

     

    ciao e grazie

    martedì 8 febbraio 2011 09:51
  •  "pilo90" <pilo90@gmail.com> ha scritto nel messaggio news:371b1a5c-7113-4c65-8010-abfbd1809ae0@communitybridge.codeplex.com...

    Ciao,
    Quando mi collego con OWA ai Client AD del mio dominio: https://IPDELSERVEREXCHANGE/Exchange/nomeutente,  con alcuni riesco ad entrare tranquillamente con altri mi appare:

    ---

    Sono riuscito ad accedere mettendo l' indirizzo di posta e non il nomeutente AD :

    https://IPDELSERVEREXCHANGE/Exchange/nome.cognome/

    Gli indirizzi di posta associati all' utente AD sono:
    nome.cognome@miodominio.it

    Quindi e' sbagliato accedere ad OWA con il nomeutente AD? Come mai alcuni
    funzionano con nomeutente AD ed altri no?

    Grazie

    • Contrassegnato come risposta Anca Popa venerdì 11 febbraio 2011 21:31
    mercoledì 9 febbraio 2011 09:49
  • Ma di che versione exchange parliamo?
    Peppacci - MVP - Microsoft Exchange Server Microsoft MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx
    giovedì 10 febbraio 2011 11:50
    Moderatore
  • 2003 Enterprise...

    sabato 12 febbraio 2011 08:11