locked
Windows 10 non salva le credenziali di accesso delle unità di rete RRS feed

  • Domanda

  •                 Salve

    Alcuni PC (tutti con Windows 10) collegati alla rete locale ethernet; ci sono periferiche di rete che richiedono credenziali di accesso;

    da qualche tempo (circa 15-20gg), 2 dei PC, saltuariamente, non memorizzano le credenziali di accesso ed il sistema, nonostante sia spuntata la casella "memorizza credenziali", al riavvio,  a volte, richiede che siano nuovamente inserite le credenziali (password); gli altri PC invece mantengono le credenziali.

    Ciò è avvenuto sicuramente a seguito di qualche aggiornamento degli ultimi tempi…

    Soluzione al problema?

    grazie, saluti Nik


    • Modificato contact-ita martedì 29 gennaio 2019 10:50
    martedì 29 gennaio 2019 10:50

Risposte

  • nel senso che non sai dov'è il centro credenziali? 

    pannello di controllo, gestione credenziali, credenziali di windows,

    togli tutto quel che c'è, riavvii rifai la connessione.

    Se non funziona ripialli tutto, riavvii e provi a mettere dentro a mano le credenziali PRIMA di fargli il login quindi gli vai a mettere il percorso UNC col suo username e password.

    ciao.

    A.

    martedì 29 gennaio 2019 15:03
    Moderatore

Tutte le risposte

  • Ciao, pialla tutto nella gestione credenziali di windows e prova a risalvarle dopo un riavvio.

    Se non va prova ad inserirle forzatamente a mano sempre nel centro credenziali.

    A.

    martedì 29 gennaio 2019 14:56
    Moderatore
  • potresti darmi qualche indicazione in più?

    grazie, ciao

    martedì 29 gennaio 2019 14:57
  • nel senso che non sai dov'è il centro credenziali? 

    pannello di controllo, gestione credenziali, credenziali di windows,

    togli tutto quel che c'è, riavvii rifai la connessione.

    Se non funziona ripialli tutto, riavvii e provi a mettere dentro a mano le credenziali PRIMA di fargli il login quindi gli vai a mettere il percorso UNC col suo username e password.

    ciao.

    A.

    martedì 29 gennaio 2019 15:03
    Moderatore
  • grazie

    ho fatto e sembra che funzioni, però siccome non sempre si presentava il problema, devo attendere un po' per verificare...

    venerdì 1 febbraio 2019 14:40