locked
Accesso remoto web non funzionante Windows Sbs Essential 2011 RRS feed

  • Domanda

  • Salve,

    da un giorno all'altro non riesco piu a collegarmi da remoto all'interfaccia web del mio server.

    Dall'esterno, facendo delle prove con telnet sulla porta 80 e sulla 443, il server risponde. Se cerco di entrare tramite un browser digitando "remote.auroraspa.it" il caricamento passa da http a https ma a quel punto ricevo "impossibile caricare la pagina" (la classica schermata di errore del browser)

    Ho provato a disattivare e riattivare il modulo "accesso remoto web" dalla dashboard ripetendo la configurazione, senza risultati. Nel log di sistema non mi sembra di vedere niente di rilevante...

    Qualche idea su cosa posso controllare?

    Grazie Mille

    venerdì 21 settembre 2012 14:10

Risposte

  • AHHHH! Ricordatevi di riavviare i ruouter ogni tanto!!! :) riavviato l'aggeggio ora funziona tutto :) scusate il disturbo

    • Contrassegnato come risposta Andrea Papotti venerdì 21 settembre 2012 14:22
    venerdì 21 settembre 2012 14:22

Tutte le risposte

  • AHHHH! Ricordatevi di riavviare i ruouter ogni tanto!!! :) riavviato l'aggeggio ora funziona tutto :) scusate il disturbo

    • Contrassegnato come risposta Andrea Papotti venerdì 21 settembre 2012 14:22
    venerdì 21 settembre 2012 14:22
  • Ciao Andrea,

    Nessun disturbo, anzi'... grazie per averci fatto sapere come hai risolto!


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    martedì 25 settembre 2012 08:31