none
Exchange 2013: problema configurazione automatica account RRS feed

  • Domanda

  • Ciao,
    sono passato da Exchange 2010 (singolo server) ad Exchange 2013 (con doppio server con DAG).

    Tutto completato correttamente, però ora, creando un nuovo utente non riesco a configurare outlook 2013 sul proprio pc.

    L'auto configurazione non funziona, cioè, non prende in automatico i dati dell'utente e del nome del server, come se l'autodiscover non funzionasse. Ho ricontrollato tutto seguendo varie guide, ma non riesco a trovare il problema.
    Non riesco nemmeno a configurare manualmente l'account inbserendo nome del server, utente, e configurando i vari parametri di Exchange over HTTP come ho su altri pc.

    Potete aiutarmi sui vari check da fare per scovare il problema ?

    Grazie
    Manuel

    martedì 7 ottobre 2014 10:22

Risposte

  • Ciao, hai provato col remote connectivity analyzer offline? ti può dare molte indicazioni corrette per testare la struttura internamente e capire dove sta l'inghippo.

    http://blogs.technet.com/b/omers/archive/2013/03/11/announcing-microsoft-connectivity-analyzer-mca-1-0-and-microsoft-remote-connectivity-analyzer-rca-2-1.aspx

    potrebbe essere anche un banale problema di DNS..ma bisogna fare qualche test di connettività prima...

    A.

    martedì 7 ottobre 2014 10:49
    Moderatore

Tutte le risposte

  • Ciao, hai provato col remote connectivity analyzer offline? ti può dare molte indicazioni corrette per testare la struttura internamente e capire dove sta l'inghippo.

    http://blogs.technet.com/b/omers/archive/2013/03/11/announcing-microsoft-connectivity-analyzer-mca-1-0-and-microsoft-remote-connectivity-analyzer-rca-2-1.aspx

    potrebbe essere anche un banale problema di DNS..ma bisogna fare qualche test di connettività prima...

    A.

    martedì 7 ottobre 2014 10:49
    Moderatore
  • trovato l'inghippo, banalmente il collega aveva creato l'utente ma non la casella di posta :|
    mercoledì 8 ottobre 2014 09:28
  • ehm...cough cough..

    questi colleghi...;-)

    Ciao!

    A.

    mercoledì 8 ottobre 2014 11:41
    Moderatore