locked
problemi con alice in windows 8 RRS feed

Risposte

  • Vai a start - mail - spostati nell'angolo superiore destro del monitor e quando appararià il menù con le voci "ricerca condivisioni start dispositivi ecc.. " clicca  su IMPOSTAZIONI -> ACCOUNT -> AGGIUNGI ACCOUNT -> ALTRO ACCOUNT -> ti apparirà una schefmata con mail e password, clicca su più dettagli e togli la spunta a tutte le caselle che vedi ( nota : se togli la spunta alle prime 3 caselle la quarta non si può disattivare.. è normale )  successivamente metti la tua mail es ciccio@alice.it , il tuo login e la tua password , infine :

    1) dove sta scritto server in arriva IMAP metti : in.alice.it  porta 110

    2) dove sta scritto server in arrivo SMTP metti : out.alice.it  porta 587

    cosi funziona, testato da me :)  

    • Contrassegnato come risposta Anca Popa giovedì 15 novembre 2012 14:49
    mercoledì 31 ottobre 2012 16:25
  • Ciao, ti consiglio di postare la tua richiesta sul forum dedicato agli Utenti Consumer Microsoft Answers.

    Un invito a tutti gli utenti che hanno postato sul 3D, indicare soltanto "anche a me non funziona" equivale a non scrivere niente. Indicare esattamente il problema aiuta a circoscrivere il problema e quindi a trovare prima una soluzione. Es. non riesco ad inviare, non riesco aricevere, non riesco a configurare l'account, etc.

    Saluti
    Nino


    • Modificato NinoRCTNModerator martedì 13 novembre 2012 12:25
    • Contrassegnato come risposta Anca Popa giovedì 15 novembre 2012 14:50
    martedì 13 novembre 2012 12:24
    Moderatore

Tutte le risposte

  • io ho installato mozilla thunderbird come su Windows 7 precedente . ciao

    martedì 30 ottobre 2012 22:37
  • Vai a start - mail - spostati nell'angolo superiore destro del monitor e quando appararià il menù con le voci "ricerca condivisioni start dispositivi ecc.. " clicca  su IMPOSTAZIONI -> ACCOUNT -> AGGIUNGI ACCOUNT -> ALTRO ACCOUNT -> ti apparirà una schefmata con mail e password, clicca su più dettagli e togli la spunta a tutte le caselle che vedi ( nota : se togli la spunta alle prime 3 caselle la quarta non si può disattivare.. è normale )  successivamente metti la tua mail es ciccio@alice.it , il tuo login e la tua password , infine :

    1) dove sta scritto server in arriva IMAP metti : in.alice.it  porta 110

    2) dove sta scritto server in arrivo SMTP metti : out.alice.it  porta 587

    cosi funziona, testato da me :)  

    • Contrassegnato come risposta Anca Popa giovedì 15 novembre 2012 14:49
    mercoledì 31 ottobre 2012 16:25
  • grazie cyber warrior ho fatto anche io come da te spiegato. ciao

    mercoledì 31 ottobre 2012 18:38
  • Vai a start - mail - spostati nell'angolo superiore destro del monitor e quando appararià il menù con le voci "ricerca condivisioni start dispositivi ecc.. " clicca  su IMPOSTAZIONI -> ACCOUNT -> AGGIUNGI ACCOUNT -> ALTRO ACCOUNT -> ti apparirà una schefmata con mail e password, clicca su più dettagli e togli la spunta a tutte le caselle che vedi ( nota : se togli la spunta alle prime 3 caselle la quarta non si può disattivare.. è normale )  successivamente metti la tua mail es ciccio@alice.it , il tuo login e la tua password , infine :

    1) dove sta scritto server in arriva IMAP metti : in.alice.it  porta 110

    2) dove sta scritto server in arrivo SMTP metti : out.alice.it  porta 587

    cosi funziona, testato da me :)  


    a me non funziona come devo fare?
    venerdì 9 novembre 2012 11:05
  • Vai a start - mail - spostati nell'angolo superiore destro del monitor e quando appararià il menù con le voci "ricerca condivisioni start dispositivi ecc.. " clicca  su IMPOSTAZIONI -> ACCOUNT -> AGGIUNGI ACCOUNT -> ALTRO ACCOUNT -> ti apparirà una schefmata con mail e password, clicca su più dettagli e togli la spunta a tutte le caselle che vedi ( nota : se togli la spunta alle prime 3 caselle la quarta non si può disattivare.. è normale )  successivamente metti la tua mail es ciccio@alice.it , il tuo login e la tua password , infine :

    1) dove sta scritto server in arriva IMAP metti : in.alice.it  porta 110

    2) dove sta scritto server in arrivo SMTP metti : out.alice.it  porta 587

    cosi funziona, testato da me :)  


    a me non funziona come devo fare?

    Ho provato anche io ma non si collega.

    Nel frattempo ho installato Windows Live Mail ma mi sembra assurdo che non posso configurarla.

    Chi mi può aiutare ?

    lunedì 12 novembre 2012 13:15
  • Ciao, ti consiglio di postare la tua richiesta sul forum dedicato agli Utenti Consumer Microsoft Answers.

    Un invito a tutti gli utenti che hanno postato sul 3D, indicare soltanto "anche a me non funziona" equivale a non scrivere niente. Indicare esattamente il problema aiuta a circoscrivere il problema e quindi a trovare prima una soluzione. Es. non riesco ad inviare, non riesco aricevere, non riesco a configurare l'account, etc.

    Saluti
    Nino


    • Modificato NinoRCTNModerator martedì 13 novembre 2012 12:25
    • Contrassegnato come risposta Anca Popa giovedì 15 novembre 2012 14:50
    martedì 13 novembre 2012 12:24
    Moderatore
  • IMAP richiede il valore 143 e non 110.
    lunedì 10 dicembre 2012 12:29
  • salve,in merito c'è qualche soluzione?

    con i precedenti windows si poteva installare diverse mail,su windows 8 non riesco,ed ho provato tutto quello che ho trovato in rete!!

    grazie

    saluti

    Fabio


    • Modificato Naruto16 sabato 4 maggio 2013 01:04
    sabato 4 maggio 2013 01:04