none
Prima Configurazione Exchange Server 2013 RRS feed

  • Domanda

  • salve a tutti, preannuncio che sono alla mia prima esperienza con un server di posta interno come exchange e quindi mi scuserete se parto da 0. purtroppo ho un problema... il tempo. Non posso leggermi l'intero manuale teorico e pratico di exchange perche a quanto ho capito mi ci vorrebbe un mese per configurarlo ( ho solo 5 gg )quindi chiedo davvero a qualcuno di buona volontà di darmi una mano per fare un corso accelerato su exchange 2013. 

    allora... premesso che dal mio cliente avevo un DC Win 2008 con AD installato, ho acquistato un nuovo server che ho configurato, credo correttamente, per la replica con win 2008 r2 e su cui ho installato exchange 2013 come da procedura da Technet ( infatti riesco ad accedere alla console di  amministrazione e a vedere gli utenti della mia active directory) (Facendo i test di connessione mi da tutto ok ) Ho installato ovviamente Server cassette postali e Server accesso client sullo stesso server in cui risiede exchange 2013.

    Detto questo quello che vorrei fare è: 

    Ricevere sul server exchange 2013 la posta dal provider attuale che ha come dominio abc@pippo .com, archiviarla sul server exchange che ha come dominio ciccio.local e chiaramente reinviarla ai client interni della sede e ai client esterni alla sede fisica su outlook 2007. Qualcuno mi puo dare disposizioni passo passo? Please help me. Ps mica devo anche aprire delle porte sul router per configurare il tutto o posso bypassre la configurazione    

    Ringrazio fin d'ora l'anima pia che mi aiuterà 

    martedì 3 dicembre 2013 00:01

Risposte

Tutte le risposte

  • Ciao Alesso, premesso che potrebbero passare più di cinque giorni per una risposta... forse è meglio leggere almeno i prerequisiti prima di creare un disservizio al cliente.

    Come molti programmi anche Exchange non ama essere installato su un DC quindi se il nuovo server è un DC esegui un demote e lascialo come server membro.

    Parti da questi documenti http://technet.microsoft.com/it-it/library/bb124778(v=exchg.150).aspx http://technet.microsoft.com/it-it/library/ff805042(v=exchg.150).aspx per iniziare a capire se puoi cominciare con l'attività ed aggiorna il thread.

    Saluti
    Nino


    ...esistono i motori di ricerca, facci un salto e troverai molte delle risposte che ti darò io.

    • Contrassegnato come risposta Anca Popa lunedì 9 dicembre 2013 12:09
    martedì 3 dicembre 2013 13:13
  • Salve Alessio,

    In attesa delle tue notizie, procedo intanto ad evidenziare l'intervento di Nino.

    Facci sapere com'e' andata, magari butta giù un buon consiglio dalla tua esperienza per gli altri utenti che sono qui con il tuo stesso scenario ;-)

    Grazie e saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda.

    lunedì 9 dicembre 2013 12:09
  • per il momento ho usato popcon per le connessioni in ingresso ed ho impostato su exchange un connettore di invio unico smtp, ho effettuato la prova su 2 account e sembra funzionare tutto tramite interfaccia OWA.
    sabato 4 gennaio 2014 17:02