locked
sbs2008 e servizio server "a partire" risolto RRS feed

  • Discussione generale

  • Ciao, vorrei condividere con voi quello che mi è successo oggi:

    Server sbs 2008 , dopo il login presenta questo difetto  :

    servizio server con stato "a partire" con tutto ciò che ne consegue per via delle dipendenze .

    Tutti fuori dalla rete, tutti fuori da exchange sharepoint etc ect.

    Server inutilizzabile.

    Faccio un sfc verifyonly ma risulta tutto in ordine.

    Mi armo di livecd ,cd di sistema e software di 3° parti per i controlli di rito ma ecco che gli occhi mi si posano su un post dove un server presentava le stesse identiche problematiche.

    Soluzione,

    scollegare l' hd che viene utilizzato per windows server backup.

    Bah, perchè non provare?

    Scollego, riavvio e tutto funziona regolarmente.

    La cosa bella e che l'hd su un altro pc funziona e vedo i backup ... sul registro eventi non c'è nessu errore o info che hanno origine da server backup.

    I backup sono stati fatti regolarmente.

    Formattato l'hd e sostituito windows server backup con software backup online di 3° parti .

    Il server sta funzionando regolarmente.

    Saluti a tutti,

    ciccio



    venerdì 14 giugno 2013 14:48

Tutte le risposte

  • Ciao, grazie per aver condiviso la tua esperienza con il forum.

    Potresti riportare a titolo informativo anche il link del post? E' una questione interessante che secondo me va approfondita ulteriormente.

    venerdì 14 giugno 2013 14:59
    Moderatore