none
Windows 10 si riavvia da solo e problemi con Tap Windows 32 Adapter OAS -/- TAP-Windows Adapter V9 RRS feed

  • Domanda

  • Sistema

    Win 10 Pro :CPU INTEL CORE i7 4790K - Mainboard Model ASRock  Z97 Pro3 - ddr3 8Gb - Graphics Nvidia GeForce GTX 970

    A chiusura sessione spegnendo il PC ho rilevato che si genera :

    Errore    02/11/2015 20:05:22    Service Control Manager    7031    Nessuna
    Errore    02/11/2015 20:05:22    Service Control Manager    7031    Nessuna
    Errore    02/11/2015 20:05:22    Service Control Manager    7031    Nessuna
    Errore    02/11/2015 20:05:22    Service Control Manager    7031    Nessuna

    Nome registro: System
    Origine:       Service Control Manager
    Data:          02/11/2015 20:05:22
    ID evento:     7031
    Categoria attività:Nessuna
    Livello:       Errore
    Parole chiave: Classico
    Utente:        N/D
    Computer:      Marco-PC
    Descrizione:
    Il servizio Accesso dati utente_Session1 è stato arrestato in modo imprevisto. Questo problema si è verificato 1 volta/e. Le seguenti azioni di correzione saranno eseguite tra 10000 millisecondi: Riavvia il servizio.
    XML evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Service Control Manager" Guid="{555908d1-a6d7-4695-8e1e-26931d2012f4}" EventSourceName="Service Control Manager" />
        <EventID Qualifiers="49152">7031</EventID>
        <Version>0</Version>
        <Level>2</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2015-11-02T19:05:22.217176200Z" />
        <EventRecordID>21631</EventRecordID>
        <Correlation />
        <Execution ProcessID="936" ThreadID="7728" />
        <Channel>System</Channel>
        <Computer>Marco-PC</Computer>
        <Security />
      </System>
      <EventData>
        <Data Name="param1">Accesso dati utente_Session1</Data>
        <Data Name="param2">1</Data>
        <Data Name="param3">10000</Data>
        <Data Name="param4">1</Data>
        <Data Name="param5">Riavvia il servizio</Data>
        <Binary>550073006500720044006100740061005300760063005F00530065007300730069006F006E0031000000</Binary>
      </EventData>
    </Event>

    causando il riavvio dopo circa 30 minuti dallo spegnimento.

    Per quanto riguarda la creazione di altre connessioni non richieste

    Evento 76 per la miniport TAP-Windows Adapter V9, {01f861c8-fc05-43e9-bf69-37a554c9fca2}


    - <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    - <System>
      <Provider Name="Microsoft-Windows-Kernel-EventTracing" Guid="{B675EC37-BDB6-4648-BC92-F3FDC74D3CA2}" /> 
      <EventID>3</EventID> 
      <Version>1</Version> 
      <Level>2</Level> 
      <Task>2</Task> 
      <Opcode>14</Opcode> 
      <Keywords>0x8000000000000010</Keywords> 
      <TimeCreated SystemTime="2015-11-02T18:51:42.287484900Z" /> 
      <EventRecordID>475</EventRecordID> 
      <Correlation /> 
      <Execution ProcessID="4" ThreadID="3140" /> 
      <Channel>Microsoft-Windows-Kernel-EventTracing/Admin</Channel> 
      <Computer>Marco-PC</Computer> 
      <Security UserID="S-1-5-18" /> 
      </System>
    - <EventData>
      <Data Name="SessionName">P2PLog</Data> 
      <Data Name="FileName">C:\WINDOWS\Logs\Homegroup\p2p.etl</Data> 
      <Data Name="ErrorCode">3221225864</Data> 
      <Data Name="LoggingMode">293601285</Data> 
      <Data Name="FailureReason">0</Data> 
      </EventData>
      </Event>

    Spero di essere stato esaustivo, ringrazio

    Marco


    47

    martedì 3 novembre 2015 08:37

Tutte le risposte