none
Exchange 2007 sp3 Errore 550 5.1.1 RRS feed

  • Discussione generale

  • buongiorno

    da ieri un utente cerca di mandare una mail tramite hotmail ad un utente di exchange,

    es. :

    mail da pippo@hotmail.com a pippo@exchangeserver

    in risposta ottiene il seguente errore

    #550 5.1.1 RESOLVER.ADR.recipt not found;not found##

    cosa può essere ?


    Alessandro Biasi ITSC

    • Tipo modificato Anca Popa martedì 27 marzo 2012 08:03 in attesa di ulteriori aggiornamenti
    martedì 20 marzo 2012 12:42

Tutte le risposte

  • Ciao, mi sembra una risposta abbastanza chiara...il destinatario sul server di destinazione non esiste...

    A.

    martedì 20 marzo 2012 14:12
    Moderatore
  • si però in realtà esiste eccome e lui invia mail tranquillamente

    Alessandro Biasi ITSC

    martedì 20 marzo 2012 14:39
  • perdonami, ma la mail esisterà all'interno del server exchange ma non esternamente, se la mail esiste solo sul server logicamente spedisce fuori, usa l'smtp del server stesso, ma non riceverà mai. Secondo me hai il dominio interno che si chiama diverso da quello esterno e nell'utente della mail incriminata non hai l'alias della pubblica...anche perchè come fai a spedire ad una mail pippo@exchangeserver senza un suffisso? semmai sarà pippo@nomedominio.com ma mai pippo@exchangeserver, quelle sono mail interne...ci sei?

    A.

    martedì 20 marzo 2012 15:19
    Moderatore
  • Se l'utente pippo fa un "rispondi" (senza utilizzare indirizzi salvati o riscritti) da una mail inviata da pippo su exchange cosa succede?

    L'indirizzo pippo@exchangeserver non è un inirizzo di posta internet corretto ...

    potresti postare  più righe relative all'errore

    Grazie


    Gastone Canali >http://www.armadillo.it

    Se alcuni post rispondono al tuo quesito (non necessariamente i miei), ricorda di contrassegnarli come risposta e non dimenticare di contrassegnare anche i post utili . GRAZIE!

    martedì 20 marzo 2012 21:09
    Moderatore
  • perdonate me, forse non sono stato chiaro

    il dominio esiste, le email vengono scaricate sul server exchange tramite popcon quindi vengono prelevate dal server di posta del provider

    e la mail in oggetto funzionava fino a tre giorni fa, per questo non capisco


    Alessandro Biasi ITSC

    mercoledì 21 marzo 2012 06:28
  • Ciao Alessandro,

    Non sono sicura se la tua richiesta fosse ancora di attualità, intanto mi permetto di chiederti una cortesia, premesso che vale se ci potrà essere qualche sviluppo: potresti condividere la tua esperienza con la community, in modo che possa essere trovata e utilizzata dagli altri membri che riscontranno scenari simili?

    Come sempre, se questa problematica è urgente per il tuo lavoro, per analisi approfondite puoi anche valutare di aprire un incident preso il supporto di Microsoft (ovviamente questo tipo di assistenza potrebbe essere a pagamento).

    Grazie della collaborazione,


    Anca Popa Follow ForumTechNetIt on Twitter

    La Conferenza Italiana sulla Virtualizzazione

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    martedì 27 marzo 2012 08:03