none
Server Terminal 2008 Outlook 2010 non invia allegati RRS feed

  • Discussione generale

  • Buongiorno a tutti,

    ..così dal nulla lunedì è cominciata questa cosa: un utente di terminal, con outlook 2010, ha un account exchange, con il quale archivia, e un account pop che usa per spedire.

    mail con allegati superiori a qualche centinaia di K non li spedisce o meglio, la mail arriva senza allegato!

    Prove fatte:

    - se invio tramite owa, va. Quindi reputo un problema di outlook 2010 (ma è su terminal e solo lui ce l'ha)

    - se invio la mail tramite webmail, va...

    - ho trovato qualche riferimento a mail da inviare in RTF ma ho controllato escono in html.

    Ripeto credo sia outlook 2010, qualcuno ha visto qualcosa di simile?

    Grazie

    Mirko

    mercoledì 18 febbraio 2015 09:28

Tutte le risposte

  • Ciao,

    Vedi questo articolo:

    http://support.microsoft.com/kb/2222370


    • Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è e non comporta alcuna responsabilità da parte dell’azienda.

    mercoledì 18 febbraio 2015 10:55
  • Ciao, prova a guardare anche i temporanei di outlook ed eventualmente a vuotarli, di solito succede quando la cache è piena. 

    http://answers.microsoft.com/en-us/office/forum/office_2010-outlook/outlook-2010-clear-temp-files-settings/db8aaea3-2c47-4508-a8f1-d0638f1c07bc

    ciao.

    A.

    mercoledì 18 febbraio 2015 14:58
    Moderatore
  • Ciao a tutti e grazie.

    Putroppo le soluzioni proposte non sembrano centrare.

    Sembra centrare però aggiornamenti di winupdate che si sono installati domenica notte.

    Nessuno ha avuto riscontro simili di questa cosa?

    Grazie ancora.

    Mirko

    giovedì 19 febbraio 2015 14:17
  • Ciao,

    A volte gli aggiornamenti di Microsoft non vanno molto d'accordo con l'antivirus. Puoi controllare I componenti aggiuntivi di Outlook.


    • Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è e non comporta alcuna responsabilità da parte dell’azienda.

    venerdì 20 febbraio 2015 08:55
  • Ciao Mirko,

    Non abbiamo ricevuto alcun aggiornamento e mi chiedevo se possiamo aiutarti ulteriormente o se il tuo quesito è stato risolto.
    Se così fosse ti saremmo grati di condividere il feedback in questo spazio ricordandoti che altri membri della community potrebbero riscontrare comportamenti simili.

    Grazie in anticipo.


    • Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è e non comporta alcuna responsabilità da parte dell’azienda.

    lunedì 23 febbraio 2015 09:17
  • Scusate il silenzio. Il problema non è risolto ed anzi sto trovando conferme al problema su altri sistemi..però  nessuno rileva la stessa problematica!?!

    Grazie

    martedì 24 febbraio 2015 14:51