none
problema con il riquadro di spostamento di windows 7 alla voce download in preferiti di esplora risorse RRS feed

  • Discussione generale

  • ho un problema (ricordo che  e' molto che ho questo

    problema) con il ricquadro di spostamento di windos 7

    alla voce download nei "preferiti" in esplora risorse

    cliccando su esplora risorse e cliccando nella cartella download in preferiti e

    cliccando su una qualsiasi cartella al suo interno

    mentre sta caricando mi si apre un'altra finestra o a volte 2 finestre (forse dipende dal clic piu o meno veloce)

    invece di aprirsi normalemnte come impostato nella

    stessa finestra.  e in basso dove ce scritto rete che

    dovrebbe essere l'ultima voce nel menu laterale appunto

    il riquadro di spostamento mi appare un'altra voce con

    scritto download(questo nella finestra che si apre per errore) ma con tutte le voci a scomparsa come

    in raccolte es.(documenti)con le cartelle al suo

    interno appunto a scomparsa cioe che se clicchi sopra

    appaiono difianco per abbreviare o facilitare la

    ricerca,solo che non e' impostata cosi dovrebbe sempre

    aprirsi nella stessa pagina senza aggiungere voci

    estranee sotto a rete alla fine, come in raccolte.


    vi ricordo che ho gia provato ha ripristinare i

    collegamenti preferiti predefiniti ma niente (tasto

    destro su preferiti in esplora risorse e ripristino

    preferiti)oppure ho provato a pulire il registro di

    windos ma niente (con i programmi che si trovano in

    rete) ho pensato che sia un problema della libreria ma

    forse sbaglio,e per ultima cosa ho notato e penso che

    da qui nasca il problema ma non ne sono sicuro che dopo

    l'installazione di "emule" ormai disinstallato da tempo

    ,il programma aveva installato in download 2 cartelle

    una dentro laltra di cui se non sbaglio una temporanea

    per i film ecc.. e cliccandoci sopra era successo per la prima volta il problema magari per errore a cambiato il

    percorso o qualcosaltro che mi da appunto il problema.(ho controllato anche in propieta di download in esplora risorse nei preferiti tasto destro su download propieta e i vari percorsi :   -generale: percorso:C:\Users\nome utente\Links,   -collegamento: destinazione:C:\Users\nome utente\Downloads, 

    -dettagli: percorso cartella:C:\Utenti\nome utente\collegamenti.)

    tutti gli altri collegamenti delle altre cartelle vanno bene si aprono sempre nella stessa cartella

    come posso fare a risolvere ciao grazie

    martedì 8 maggio 2012 18:51

Tutte le risposte