none
Errore invio 0x80070005 da casella condivisa RRS feed

  • Discussione generale

  • Buongiorno a tutti,

    Ho configurato Exchange 2013 su un server 2012.
    Si tratta di un unico server mail quindi non ci sono mai state versioni precedenti di Exchange.

    funziona tutto correttamente sulla mailbox principale dell' utente ma se creo una casella di posta condivisa e provo ad inviare da questo indirizzo ottengo l'errore.

    0x80070005-00000000-00000000
    Lo stesso errore si ottiene anche creando una casella di posta personale e aggiungendo a mano le autorizzazioni di accesso completo e invia come.
    Cercando sui vari forum alcuni suggeriscono di disabilitare la cache su Outlook: in questo caso l'errore non si presenta ma la mail rimane in uscita e non viene spedita.

    Aprendo la casella aggiuntiva da webmail e provando a spedire da li il problema non si presenta e la mail viene spedita correttamente.

    Qualcuno ha gia verificato il problema o ha ambienti 2013 che funzionano senza questa anomalia ?
    Grazie.
    • Tipo modificato Anca Popa giovedì 17 ottobre 2013 12:28 thread inattivo
    • Tipo modificato Dario Bonini giovedì 17 ottobre 2013 12:49 è una domanda
    • Tipo modificato Dario Bonini giovedì 17 ottobre 2013 12:50 prec modifica di admin
    giovedì 10 ottobre 2013 10:22

Tutte le risposte

  • ho appena fatto alcuni test: se invio una mail alla casella condivisa e faccio il reply sulla mail ricevuto funziona correttamente.

    Questo unito al fatto che anche via Webmail non ci sono problemi mi fa propendere più per un problema di Outlook che di Exchange.

    Se qualcuno ha qualche consiglio sono comunque molto ben accetti!

    Grazie!

    ciao!

     

    giovedì 10 ottobre 2013 13:33