none
impossibile installare netframework 3.5 su windows server 2016 RRS feed

  • Domanda

  • Non riesco a installare netframework 2.0/3.5 su microsofr 2016 server, ricevo sistematicamente errore 0x80073701

    ho provato tutte le soluzioni trovate nei vari forum (disinstallato il pack language, provato a lanciare il comando da dos, provato a dare percorso da lettore dvd.....ma sempre lo stesso errore

    Sapete darmi un consiglio?

    Grazie

     
    martedì 29 ottobre 2019 15:54

Tutte le risposte

  • Hai provato anche ad eseguire questi comandi?
    Dism /Online /Cleanup-Image /StartComponentCleanup
    Dism /Online /Cleanup-Image /RestoreHealth

    Anche se sono molti dovresti comunque elencarci tutti i test che hai eseguito con precisione altrimenti diventa veramente difficile cercare di aiutarti...

    martedì 29 ottobre 2019 21:38
    Moderatore