none
Impossibile avviare EMC console su Exchange 2010 sp3 cu6 su Windows 2012 R2 RRS feed

  • Domanda

  • Ciao a tutti...sono ancora qui a chiedere una info per una cosa strana...sto provanto a mettere una Exchange 2010 su un 2012 R2. E' andato su tutto senza problemi, i servizi sono startati tutti corretti, ho installato Ex 2010 sp1, poi sp3 e poi cu6.

    Non riesco in nessun modo ad accedere alla EMC e quando apro la emc shell ricevo questo: (che è lo stesso che mi si presenta sull'emc)

    [server01.localdomain.local] Connecting to remote server failed with the following error message : The client cannot co
    nnect to the destination specified in the request. Verify that the service on the destination is running and is accepti
    ng requests. Consult the logs and documentation for the WS-Management service running on the destination, most commonly
     IIS or WinRM. If the destination is the WinRM service, run the following command on the destination to analyze and con
    figure the WinRM service: "winrm quickconfig". For more information, see the about_Remote_Troubleshooting Help topic.
        + CategoryInfo          : OpenError: (System.Manageme....RemoteRunspace:RemoteRunspace) [], PSRemotingTransportExc
       eption
        + FullyQualifiedErrorId : PSSessionOpenFailed

    ho già provato a:

    - disabilitare il firewall

    - restartare l'iis

    - usare il winrm quickconfig (mi dice che i servizi sono startati e ok)

    - controllare la default web site che non avesse il kerberos attivo sulla root

    - seccare il server e rifarlo, mi da la stessa identica problematica...

    mi manca un pezzo presumo...anche se non so quale...

    grazie...come sempre.

    Gian

    martedì 5 agosto 2014 15:17

Risposte