none
visualizzazione report sccm RRS feed

  • Domanda

  • Buongiorno+

    ho un problema a vedere tutto l'albero report in sccm da Consolle installata sul mio PC.

    Se invece mi collego dal server funziona.

    potete darmi una dritta?

    Ringrazio.

    mauryfil

    lunedì 19 febbraio 2018 12:04

Risposte

  • chiudo la thread per inattività

    - Daniele
    Microsoft MVP System Center Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    venerdì 30 marzo 2018 09:26
    Moderatore

Tutte le risposte

  • Buongiorno+

    ho un problema a vedere tutto l'albero report in sccm da Consolle installata sul mio PC.


    puoi essere più preciso e spiegare meglio la frase quotata ?

    Edoardo Benussi
    Microsoft MVP - Cloud and Datacenter Management
    e[dot]benussi[at]outlook[dot]it

    lunedì 19 febbraio 2018 13:01
    Moderatore
  • ANDANDO sul menu a destra della consolle CCM 2012 , sotto la sezione Monitoring,

    espando reporting -->Reports, non mi mi visualizza tutte le sottocartelle

    cosa che avviene andando dal server SCCM

    Occorre per caso installare qualche componente particolare?

    Ringrazio.

    \mauryfil


    lunedì 19 febbraio 2018 13:31
  • prova a verificare se ti trovi nella situazione descritta qui

    https://prajwaldesai.com/cannot-run-sccm-reports/


    Edoardo Benussi
    Microsoft MVP - Cloud and Datacenter Management
    e[dot]benussi[at]outlook[dot]it

    martedì 20 febbraio 2018 08:08
    Moderatore
  • ho provato ad installare la KB ma non funziona uguale.

    martedì 20 febbraio 2018 09:09
  • Hai provato ad instalalre la console su un PC differente? Stai usando lo stesso account utente che usi sul server SCCM?

    - Daniele
    Microsoft MVP System Center Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    venerdì 2 marzo 2018 13:24
    Moderatore
  • Hai novità sul problema, hai provato ad usare un differente sistema?

    - Daniele
    Microsoft MVP System Center Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    venerdì 16 marzo 2018 10:59
    Moderatore
  • chiudo la thread per inattività

    - Daniele
    Microsoft MVP System Center Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    venerdì 30 marzo 2018 09:26
    Moderatore