locked
.NET 4.5 framework RRS feed

  • Domanda

  • buonasera a tutti

    per usare un programma terzo devo avere installato il .NET 4.5, e mi da errore se non lo rileva.

    peccato che se vado a scaricare l'eseguibile dal sito microsoft mi dice che è già installata una versione più recente. 

    cosa posso fare?


    giovedì 29 settembre 2016 14:18

Risposte