none
databases require upgrade because their versions are older than the backwards compatible range RRS feed

  • Domanda

  • Ciao

    nela central administration sto avendo il seguente errore

    The following databases require upgrade because their versions are older than the backwards compatible range:
    Search_Service_Application_CrawlStoreDB_8cd5e986c7264513a6d4bfb799ee2213,
    WSS_Search_UTENTE-PC.
    però tenete pesente che questi db non sono content, quindi vorrei essere consigliato su come utilizzare psconfig.exe. Ho cercato un pò di spiegazioni in rete ma sono confuse.
    Ciao
    lunedì 21 novembre 2011 13:20

Risposte