none
Reporting su SCCM 2007 SP2 RRS feed

  • Domanda

  • Buongiorno a tutti,

    ho il seguente problema e spero di riuscire a risolvere insieme a voi.Sto preparando il "software Inventory",con un server dove ho installato SCCM 2007 SP2 e l'O/S windows 2008n server.

    Per la configurazione dell'Asset Intelligence ho trovato questa ottima Guida che ho seguito passo-passo :

    http://www.windows-noob.com/forums/index.php?/topic/1225-what-is-asset-intelligence-and-how-can-i-use-it-in-sccm/

    La configurazione è andata a buon fine, visto che il connettore per la connessione all'esterno della rete e per il riconoscimento dei vari software della mia rete è avvenuta con esito positivo.Però ora proprio sul finale,non riesco ad estrapolare nessun report.Ovvero mi spiego meglio : All'interno del nodo "reporting" ho il catalogo con tutti i vari report che si possono generare, benchè io abbia la certezza di avere ad esempio scelto di catalogare "Software 02E - Installed software on a specific computer", se seguo quello che ho letto, dovrei fare click con il tasto destro su questo ed eseguire "Run" per generarlo, o almeno credo.Ma "Run" non mi compare assolutamente.C'è solo import object o create a clone...A questo punto o non ho capito quello che può fare SCCM oppure c'è un problema di fondo, all'origine della configurazione.

    Sapreste indicarmi la strada giusta per poter avere l'inventario di tutte le licenza microsoft?

    Ringrazio in anticipo per l'aiuto,saluti


    L'informatica non riguarda i computer più di quanto l'astronomia riguardi i telescopi. (Edsger Wybe Dijkstra)
    lunedì 17 ottobre 2011 08:11

Risposte

Tutte le risposte