none
Exchange 2010 Move request RRS feed

  • Domanda

  • Ciao a tutti,
    ho ricollegato una mailbox disconnessa ad un utente e provando a fare la move-request mi ritorna come errore:
    Cannot find a recipient that has mailbox GUID '68dfa175-7740-44cd-8374-8b42ab886b97'

    Ho provato a cercare qualche soluzione ma no ho trovato gran che...
    Qualcuno ha qualche idea su come posso risolvere la cosa?

    Exchange 2010 sp3 su windows 2008 R2

    Grazie

    • Modificato Anca Popa mercoledì 30 luglio 2014 11:30 typo error
    venerdì 25 luglio 2014 15:37

Risposte

  • Ciao, ok, ma prima di tutto se questa mailbox la riagganci ad un utente da EMC funziona? Riesci ad aprire la mailbox?

    A.


    Ciao, bah ho riprovato ieri aggiungendo i parametri -BadItemLimit 1000 -AcceptLargeDataLoss e ha funzionato...
    martedì 29 luglio 2014 13:47

Tutte le risposte

  • Ciao, ok, ma prima di tutto se questa mailbox la riagganci ad un utente da EMC funziona? Riesci ad aprire la mailbox?

    A.

    sabato 26 luglio 2014 08:39
    Moderatore
  • Ciao, ok, ma prima di tutto se questa mailbox la riagganci ad un utente da EMC funziona? Riesci ad aprire la mailbox?

    A.


    Ciao, bah ho riprovato ieri aggiungendo i parametri -BadItemLimit 1000 -AcceptLargeDataLoss e ha funzionato...
    martedì 29 luglio 2014 13:47
  • meglio così...ma non hai provato a fare il move da EMC? non è che la shell è la panacea di tutti mali ;).

    Comunque possiamo chiudere il thread..

    ciao.

    A.

    martedì 29 luglio 2014 14:40
    Moderatore