none
Esplora risorse ha smesso di funzionare RRS feed

  • Discussione generale

  • Salve a tutti.

    Nel mio pc hanno sede due dischi locali (C:) e (D:) io, per liberare la memoria del disco principale (C:) ho deciso di spostare nel disco (D:) la cartella Pogrammi.Una volta eseguita l' operazione ho provato ad aprire esplora risorse e mi è apparsa la scritta esplora risorse ha smesso di funzionare.

    Avrei molto bisogno del vostro aiuto.

    Cordiali saluti.

    • Tipo modificato Anca Popa mercoledì 11 gennaio 2012 13:06 piu' appropriato per il forum Answers
    • Spostato Anca Popa mercoledì 11 gennaio 2012 13:06 piu' appropriato per il forum Answers (Da:Microsoft Windows 7 Forum per professionisti IT)
    mercoledì 11 gennaio 2012 11:54

Tutte le risposte

  • Ciao,scusa...tu sposti una delle 2 cartelle di sistema più importanti così? intanto per spostare la programmi avresti dovuto crearne una nuova e reinstallare tutti gli applicativi in quella nuova se proprio. E poi mai sentito parlare di registry? secondo me se la rimetti al posto giusto FORSE riparte qualcosa in caso contrario ti tocca rimettere su il sistema. aggiungo, questo è un forum per professionisti, il tuo è un errore da neofita, non è il forum giusto. usa il ms answers forum e magari prima di toccare le cartelle documentati su che utilità hanno...

    A.

    mercoledì 11 gennaio 2012 12:11
  • ti ringrazio io sono piu che un neofita...grazie per la risposta proverò a fare ciò che mi hai detto grazie mille
    mercoledì 11 gennaio 2012 12:15
  • Ciao Frasaxrally,

    Oltre alla risposta di Alessandro, aggiungo solo un link:

    Perché la mia domanda è stata spostata qui?

    Saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Versioni di valutazione gratuite dei software Microsoft

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    mercoledì 11 gennaio 2012 13:05