none
exchange 2007 e mail perse RRS feed

  • Discussione generale

  • Ciao a tutti,

    questo scenario

    exchange 2007 st

    ogi utente la propria cassetta postale,

    utente1 utente2 utene3 etc etc

    utente x riceve una mail dall' esterno e la rigira ad alcuni utenti, non tutti la ricevono

    utenti x mandano email all' esterno, anche se risultano tutte inviate anche dalla coda del gestore di sistema dall' esterno alcune dicono che non raggungono i destinatari,

    insomma avrei la necessità di verificare tutto il flusso dei dati di exchange in uscita ed entrata per un periodo di tempo per poi confrontare in segito le affermazioni del cliente etc etc.

    exchange ha un connettore pop3 (popcon) e usa uno smarthost in uscita.

    se avete suggerimenti per verificare che fino fanno le mail perse sono ben accetti,

    saluti ciccio

    • Tipo modificato Anca Popa martedì 10 aprile 2012 12:29 in attesa di ulteriori aggiornamenti
    giovedì 5 aprile 2012 12:06

Tutte le risposte

  • Oltre a verificare che il tuo server sia aggiornato a livello SP/rollUp, per le verifiche dei messaggi puoi incrociare i risultati del message tracking ed i protocol log a livello smtp.

    Peppacci - MVP - Microsoft Exchange Server Microsoft MCP - MCTS - MCITP http://blogs.sysadmin.it/peppacci/Default.aspx

    giovedì 5 aprile 2012 14:34
    Moderatore
  • Ciao ciccio,

    Abbiamo ancora la tua richiesta aperta nel forum di Exchange Server.

    Ci sono stati sviluppi a seguito dei consigli di Peppacci?

    Facci sapere, grazie,


    Anca Popa Follow ForumTechNetIt on Twitter

    La Conferenza Italiana sulla Virtualizzazione

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda. 

    martedì 10 aprile 2012 08:20
  • Gentile Anca Popa,

    ringrazio Peppacci per la risposta ma riavrò l'accesso al server venerdì (periodo concordato con il cliente ) i log sono stati abilitati come consigliato , speriamo bene .

    Venerdì vi aggiorno sulla situazione,

    grazie ciccio

    martedì 10 aprile 2012 12:27
  • salve, sembrerebbe un problema generato dall' antivirus.

    Vedrò nei prossimi giorni l' avanzamento della quetione , grazie

    giovedì 12 aprile 2012 19:59