none
Errore modulo Group Policy RRS feed

  • Domanda

  • Salve a tutti,

    sto cercado di amministrare alcuni server da una postazione Vista Sp2 con RSAT installato.

    Quando provo a lanciare  "import-module grouppolicy" mi restituisce:

    "Import-Module : Impossibile caricare il modulo 'grouppolicy' specificato. Nessun file di modulo valido trovato nelle directory dei moduli."

    Se gli dò "Get-Module", vedo che il modulo che m'interessa non c'è.

    Eppure la GPMC è presente.

    Come fare?

    Grazie

    Tony

     

    lunedì 31 gennaio 2011 15:49

Risposte

Tutte le risposte