none
Problema con comando Send to RRS feed

  • Domanda

  • Buongiorno,

    su un client dove è stato effettuato un aggiornamento a windows 10 da qualche tempo non funziona più il comando "invia a" cliccando col tasto destro su un qualsiasi file, ovvero il campo rimane vuoto.

    ho già provato il comando sfc /scannow e a esportare la chiave di registro da un W10 dove il comando funziona e reimportarlo su quello non funzionante.

    la cartella send to dell'utente è popolata correttamente.

    qualcuno sa come risolvere?

    Grazie

    venerdì 8 settembre 2017 10:31

Risposte

  • C:\Users\Nome_Utente\AppData\Roaming\Microsoft\Windows\SendTo

    Elimina la voce (collegamento) "Bluetooth".

    Se necessario riavvia.


    Saluti,


    Vincenzo Di Russo
    Microsoft® MVP Windows Insider - Internet Explorer, Windows & Security Expert - since 2003.
    Moderator in the Microsoft Community and TechNet Forums
    My MVP Profile

    venerdì 8 settembre 2017 11:51
    Moderatore

Tutte le risposte

  • C:\Users\Nome_Utente\AppData\Roaming\Microsoft\Windows\SendTo

    Elimina la voce (collegamento) "Bluetooth".

    Se necessario riavvia.


    Saluti,


    Vincenzo Di Russo
    Microsoft® MVP Windows Insider - Internet Explorer, Windows & Security Expert - since 2003.
    Moderator in the Microsoft Community and TechNet Forums
    My MVP Profile

    venerdì 8 settembre 2017 11:51
    Moderatore
  • Grazie Vincenzo,

    per completezza in realtà oltre il collegamento ho dovuto eliminare proprio la funzione Bluetooth

    Ora funziona

    Grazie

    venerdì 8 settembre 2017 13:16
  • Ottimo.

    You're welcome e grazie a te per il feedback.

    Ciao, alla prossima,


    Vincenzo Di Russo
    Microsoft® MVP Windows Insider - Internet Explorer, Windows & Security Expert - since 2003.
    Moderator in the Microsoft Community and TechNet Forums
    My MVP Profile

    venerdì 8 settembre 2017 13:19
    Moderatore