none
MDT Integrazione Applicazioni RRS feed

  • Domanda

  • Ciao

    ho mdt integrato con sccm 1910. Nell'UDI wizard ho inserito la possibilità di installare pacchetti e applicazioni suppletive. Il tutto ha sempre funzionato fino a qualche giorno fa.

    Ora se provo ad aggiungere un applicazione (solo quelle) mi appare un errore

    "A problem occured while triyng to retriving information from server, verify your settings and try again.."

    Dai controlli che ho fatto sembra tutto ok

    Qualche aiuto?

    Grazie

    mercoledì 18 marzo 2020 10:39

Risposte

  • OK verifica le ultime applicazioni che hai aggiunto per la presenza di caratteri "strani" normalmente inseriti tramite copia/incolla

    - Daniele
    Microsoft MVP Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    • Contrassegnato come risposta zolabus venerdì 3 aprile 2020 08:14
    giovedì 2 aprile 2020 16:14
    Moderatore

Tutte le risposte

  • Ma il problema è con un'applicazione specifica o con più applicazioni? Oppure stai dicendo che se provi ad aggiungere applicazioni da Wizard il wizard va in errore?

    - Daniele
    Microsoft MVP Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    venerdì 20 marzo 2020 10:03
    Moderatore
  • Ciao la seconda che hai detto va in errore appena faccio la ricerca delle app disponibili.
    venerdì 20 marzo 2020 11:31
  • OK verifica le ultime applicazioni che hai aggiunto per la presenza di caratteri "strani" normalmente inseriti tramite copia/incolla

    - Daniele
    Microsoft MVP Cloud and Datacenter Management

    Unisciti alla community italiana per System Center http://www.ugisystemcenter.org

    http://nocentdocent.wordpress.com
    This posting is provided “AS IS” with no warranties, and confers no rights.
    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    • Contrassegnato come risposta zolabus venerdì 3 aprile 2020 08:14
    giovedì 2 aprile 2020 16:14
    Moderatore
  • Grazie in effetti era un'apostrofo nel nome dell'applicazione

    Risolto

    venerdì 3 aprile 2020 08:14