none
Nome periferica locale gia in uso RRS feed

  • Domanda

  • Buongiorno a tutti, da ormai settimane mi capita questo problema.
    Nel momento in cui io cerco di collegarmi ad una delle unità di rete che ho montato sul mio pc mi esce questo messaggio: "... nome periferica locale gia in uso" e non riesco ad entrare.
    Ho notato anche che nel momento in cui capita, se provo a fare un ping verso il server dove risiedono le cartelle condivise mi dice che non lo trova.
    La situazione della rete è client Windows 7 pro in un dominio con windows server 2008 R2.
    Grazie
    martedì 28 gennaio 2014 16:48

Risposte

Tutte le risposte

  • Il problema si potrebbe verificare se tenti di connetterti allo stesso server con credenziali diverse, leggi qua: http://support.microsoft.com/kb/890413/it

    Ciao


    Andrea Sistarelli
    MCT-MCITP-MCSE-MCTS-CCNA

    • Contrassegnato come risposta Anca Popa lunedì 3 febbraio 2014 14:13
    martedì 28 gennaio 2014 21:31
  • Ciao,

    Visti i tempi trascorsi, evidenzio la risposta di Andrea.

    Se c'e' un'altra soluzione che saresti riuscito a trovare nel frattempo, ti saremmo grati di condividerla anche qui, a beneficio degli altri membri della community che potrebbero riscontrare scenari simili.

    Grazie e saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda.

    lunedì 3 febbraio 2014 14:13