none
Problema Calendario Condiviso Exchange 2016 Server RRS feed

  • Domanda

  • Ciao a tutti,

    ho un problema con il Calendario Condiviso con Exchange 2016 Server.

    L'utente che riscontra il problema è l'Amministratore di dominio.

    Questo utente accede al calendario tramite Outlook 2016 sul suo Pc, ma può visualizzare il calendario condiviso solo per circa 30 secondi, poi sparisce la visualizzazione del calendario condiviso stesso nell'elenco a discesa che si trova a sinistra.

    Se si utilizza un altro utente sullo stesso Pc, il problema NON si presenta.

    Se l'utente che riscontra il problema viene utilizzato su un altro Pc, il problema NON si presenta.

    L'utente essendo Amministratore di dominio ha tutte le autorizzazioni possibili.

    Cosa può essere?

    Preciso che l'utilizzo del Calendario condiviso non aveva mai dato problemi fino ad ora.

    Grazie per l'aiuto che potrete darmi.

    Silvia

    martedì 3 aprile 2018 14:26

Tutte le risposte

  • Ciao, dalla tua descrizione mi sembra abbastanza chiaro un problema solamente di quel profilo utente su quel pc.

    Se si utilizza un altro utente sullo stesso Pc, il problema NON si presenta.

    Se l'utente che riscontra il problema viene utilizzato su un altro Pc, il problema NON si presenta.

    Crea (o usa) un altro domain admin, entra sul pc incriminato, cassa il profilo dell'utente cancellandolo completamente, rientra e riconfigura il profilo utente. Chiaramente salva prima i dati che ti servono. Se quello che scrivi corrisponde a realtà in questo modo non avrai più la problematica.

    ciao.

    A.

    martedì 3 aprile 2018 16:40
    Moderatore
  • Buongiorno Alessandro,

    grazie mille per la tua risposta.

    Pensavo anche io ad una soluzione come quella da te prospettata. Quello che vorrei capire è quale potrebbe essere la causa, considerando che il problema si era già verificato in passato con lo stesso utente, ma su altro Pc.

    La rete è composta da 25 Pc client.

    Grazie mille,

    Un cordiale saluto

    Silvia

    mercoledì 4 aprile 2018 08:27
  • Ciao Silvia, capire perchè si corrompe un profilo utente non è cosa facile...può dipendere da mille fattori diversi..qui siamo per la soluzione più veloce al problema presentato, il tempo per indagare a livello client di solito non c'è mai perchè fai sempre prima a riconfigurare..sui server invece è un discorso diverso. Non è poi detto che anche se trovi il motivo esista una soluzione...di solito la soluzione è: rifai il profilo. :-)

    ciao!

    A.

    mercoledì 4 aprile 2018 15:04
    Moderatore