none
Product key su VM RRS feed

  • Domanda

  • Buongiorno,

    per motivi tecnici ho dovuto eliminare una macchina virtuale su un server W2012 Standard R2 di cui non avevo ne utente  ne password.

    Ora ho installato una nuova VM con lo stesso S.O. W2012 Standard R2 della macchina host, ma al momento della attivazione 

    mi dice che il product key non è valido. 

    Come posso fare per recuperare la possibiltà di attivare la VM ?

    Grazie.

    giovedì 26 luglio 2018 09:25

Tutte le risposte

  • Ciao, ti consiglio di contattare il Servizio Clienti allo 02-3859-1444.

    Saluti
    Nino


    www.testerlab.it

    giovedì 26 luglio 2018 09:33
    Moderatore
  • Grazie Nino
    giovedì 26 luglio 2018 10:21
  • Ciao, probabilmente era un codice ROK e tu hai una iso non branded o viceversa. Sei sicuro della versione del sistema? anche la lingua a volte influisce, mi è capitato su versioni ITA che trasformate in ENG non accettassero il pkey. Volendo puoi provare a vedere il sistema base che Product key ha...almeno capisci se è la stessa key.

    ciao.

    A.

    venerdì 27 luglio 2018 05:40
    Moderatore
  • ciao , hai controllato che la licenza sia per piu' core ? Per esempio sulla licenza ci sia scritto Windows Server 2012 16 cores
    venerdì 27 luglio 2018 18:24
  • ciao , hai controllato che la licenza sia per piu' core ? Per esempio sulla licenza ci sia scritto Windows Server 2012 16 cores

    Guarda che la 2012 non era licenziata a core. ti stai confondendo con la 2016.

    A.

    venerdì 27 luglio 2018 18:30
    Moderatore
  • si vero , hai ragione. comunque hai provato a chiamare il servizio clienti ? se si cosa ti hanno detto ?

    venerdì 27 luglio 2018 18:34