none
Exchange 2013 non accedo ad ecp /ews errore 404 dopo cambio password del server RRS feed

  • Discussione generale

  • Buongiorno, mi sto scervellando di fronte ad un problema con Exchange 2013 std, descrivo lo scenario:

    - Windows server 2012 + exchange2013 + SharePoint 2013 foundation

    Ho installato prima Exchange 2013, poi SharePoint e tutto funzionava.

    Dopo un cambio password di administrator, non riesco più ad accedere al Exchange (ecp, powershell, ews) con il messaggio di autorizzazione negata.

    SharePoint funziona regolarmente (dopo aver cambiato le credenziali di avvio per i pool di applicazioni SharePoint dipendenti dall'account administrator)

    Ho eseguito vari tentativi tra cui quello di dare autorizzazioni a cartelle, rouli all'account administrator.

    Avete qualche soluzione?

    • Spostato Anca Popa mercoledì 4 dicembre 2013 16:06 forum piu' appropriato
    • Tipo modificato Anca Popa martedì 10 dicembre 2013 17:33 discussione in corso
    mercoledì 4 dicembre 2013 11:09

Tutte le risposte

  • Buongiorno, mi sto scervellando di fronte ad un problema con Exchange 2013 std, descrivo lo scenario:

    - Windows server 2012 + exchange2013 + SharePoint 2013 foundation

    Ho installato prima Exchange 2013, poi SharePoint e tutto funzionava.

    Dopo un cambio password di administrator, non riesco più ad accedere al Exchange (ecp, powershell, ews) con il messaggio di autorizzazione negata.

    SharePoint funziona regolarmente (dopo aver cambiato le credenziali di avvio per i pool di applicazioni SharePoint dipendenti dall'account administrator)

    Ho eseguito vari tentativi tra cui quello di dare autorizzazioni a cartelle, rouli all'account administrator.

    Avete qualche soluzione?

    • Tipo modificato Anca Popa mercoledì 4 dicembre 2013 16:07 thread duplicato
    • Unito Anca Popa mercoledì 4 dicembre 2013 16:10 stesso quesito
    mercoledì 4 dicembre 2013 11:15
  • Ciao,

    Se SharePoint funziona regolarmente, magari il troubleshooting e' necessario lato del server Exchange.

    Provvedo a spostare il tuo quesito nella sezione giusta.

    In bocca al lupo,


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda.

    giovedì 5 dicembre 2013 08:50
  • ciao

    nell'eventvwr sulla macchina exchange 2013 trovi qualcosa ? i servizi iis sono avviati ? il servizio autodiscover funziona se tenti di collegare un client Outlook ?

    dai un occhio qui se ti può essere utile...

    http://social.technet.microsoft.com/Forums/exchange/en-US/1736b5ab-e69b-4637-aa59-f2d9bd54ead2/unable-to-access-exchange-2013-eacecp-webpage?forum=exchangesvrdeploy

    http://technet.microsoft.com/it-it/library/jj218639(v=exchg.150).aspx

    Mattia Lodi


    • Modificato MSalterego giovedì 5 dicembre 2013 10:52
    giovedì 5 dicembre 2013 10:50