none
sekundären Kalender freigeben nicht möglich

    Frage

  • Liebe Kollegen,

    ist es möglich einen Zweit-Kalender freizugeben?

    Bei uns sind die Optionen, bis auf "per Mail versenden", ausgegraut und eine Freigabe nur für den primären Kalender möglich.

    Ich möchte den Kalender nicht per Mail versenden sondern einem Kollegen Einsicht gestatten. Die Rechte sind bereits gesetzt. 

    




    • Bearbeitet HorNet505 Dienstag, 21. Mai 2019 10:14
    Dienstag, 21. Mai 2019 10:12

Antworten

  • Hi,

    das Problem ist nicht das Freigeben des Kalenders, sondern das Einbinden des Gleichen.
    Aktuell kann Dein Kollege über die Option "Ordner eines anderen Benutzer öffnen" nur Deinen primären Kalender öffnen.

    Even if the other person has created an additional calendar, you can open only the person's default Calendar.
    Quelle: Open another person's Exchange Calendar

    Was Du machen solltest, wäre Deinem Kollegen das Recht "Ordner sichtbar" auf Dein Postfach geben. Dann kann Dein Kollege Dein Postfach einbinden und sieht den freigegeben Kalender.
    Einbinden geht über Datei -> Kontoeinstellungen -> Exchange Konto auswählen -> Ändern -> Weitere Einstellungen -> Erweitert -> Hinzufügen.

    Hoffe das hilft,
    Jakša

    • Als Antwort markiert HorNet505 Dienstag, 21. Mai 2019 13:16
    Dienstag, 21. Mai 2019 11:11

Alle Antworten

  • Hi,

    das Problem ist nicht das Freigeben des Kalenders, sondern das Einbinden des Gleichen.
    Aktuell kann Dein Kollege über die Option "Ordner eines anderen Benutzer öffnen" nur Deinen primären Kalender öffnen.

    Even if the other person has created an additional calendar, you can open only the person's default Calendar.
    Quelle: Open another person's Exchange Calendar

    Was Du machen solltest, wäre Deinem Kollegen das Recht "Ordner sichtbar" auf Dein Postfach geben. Dann kann Dein Kollege Dein Postfach einbinden und sieht den freigegeben Kalender.
    Einbinden geht über Datei -> Kontoeinstellungen -> Exchange Konto auswählen -> Ändern -> Weitere Einstellungen -> Erweitert -> Hinzufügen.

    Hoffe das hilft,
    Jakša

    • Als Antwort markiert HorNet505 Dienstag, 21. Mai 2019 13:16
    Dienstag, 21. Mai 2019 11:11
  • danke Dir
    Dienstag, 21. Mai 2019 11:32