none
[WHS_2011]"データがありません"表示 RRS feed

  • 質問

  • 5月に入り、手動サーバーバックアップせずに自動サーバーバックアップで正常動作を続けてきましたが、
    ここ二日ばかりダッシュボードのアラートなし表示の部分に"データがありません"表示になり、
    ダッシュボードの全ての内容表示が空になります。

    再起動でも、ログオフでもフリーズか異様に時間がかかるのか、とても待てるような時間でなく
    しかたなく、リセットスイッチで立ち上げ直している状況です。

    リブート後は表示も正常でサーバーバックアップも正常に終了しています。

    気になるのは、今朝もサーバーバックアップが5時スタートで11時過ぎても86%でした。
    ちなみにMain-Xiaoさんの"[WHS_2011]OSの動作が非常に重くなります"の対処方法にある

    、「次の時間が経過後ハードディスク電源を切る」の
    デフォルト値が60分になっていまた。この値を0分をやって様子を見てみます。

    わたしはTechnetからのDLしてインストールで元々デフォルトか30分になっていました。




    • 編集済み coxlive 2011年5月10日 0:38
    2011年5月9日 14:09

回答

すべての返信

  • 追加訂正情報です。
    クライアントPCバックアップは正常でサーバーバックアップは05/06を最後にされていない事がわかりました


    現在バックアップ領域は
    1863GB HDDで1140GB Used Space 723GB Free Space

    システム 28.4GB Share+Client backupは868GBです。

    2011年5月9日 14:26
  •   WHSインストール後にご自身でインストールしたアプリケーションはありませんか?

    何もインストールしていないようでしたら、Connectサイトからのフィードバックをお勧めします。

    2011年5月10日 14:01
    モデレータ
  • WHSインストール後インストールしたアプリケーション種々雑多あるので…

    まだ1日だけなので、様子見は変わらないのですが、昨晩のサーバーバックアップは成功し、"データがありません"表示にも
    ならないようです。

    Main-Xiaoさんの"[WHS_2011]OSの動作が非常に重くなります"の対処方法にある
    「次の時間が経過後ハードディスク電源を切る」の値を0分にしたのが効いたようです。

    05/06~05/09の間にLight-outをインストールしてアンインストールしたので、これをきっかけとして
    OSの動作が非常に重くなり、ダッシュボードがHDDアクセス出来ない(時間がかかる?)状態になっていたような感じです。

    1.サーバーバックアップは手動でせずに自動で行う。
    2.OS動作が遅くなったら/HDDにアクセスに時間がかかるようなら、「次の時間が経過後ハードディスク電源を切る」の値を0分にする。

    2.はWindows 7 のスリープや休止からなかなか帰って来ない現象とも相通じるような気もします。
    (既にパッチが出ているのかもしれませんが…)

    一応は解決なので、ありがとうございました。

    2011年5月10日 17:07