none
スタンバイのデータが消えた? RRS feed

  • 質問

  • ノートのXPなんですが、閉じても反応せず、スタートメニューの終了オプションも点灯せず、クリックしても反応しません。

    電源オプションのタブの欄からもスタンバイの項目が消えてます。

    自分で間違えて消してしまったかもしれないのですが、リカバリCDを入れないと直らないでしょうか?

    よろしくお願いします。
    2009年9月7日 13:14

回答

  • こんにちは、フォーラムオペレーターの三沢健二です。

    スタンバイが利用できない場合、一部のハードウェアが正常に機能していないか、スタンバイに対応していない可能性があります。
    (BIOS で無効にされている可能性もあります)

    「コントロールパネル」 --> 「システム」 --> 「ハードウェア」 から、デバイスマネージャを開いて、! や ? になっているデバイスがないか確認してみて下さい。
    もし、! や ? になっているデバイスがあったら、ドライバの更新を行ってください。

    あと、以前正常にスタンバイが利用できていたのなら、なにか利用できなくなったきっかけがあると思います。 変更された設定などはないでしょうか?


    なお、こちらの TechNet フォーラムは、IT Pro の方々による情報交換を目的としていますので、今回ご質問いただきました内容ですと、一般ユーザー向けの Q&A サイト MSN 相談箱 に投稿していただくと回答を得やすいのではないかと思います。
    http://questionbox.jp.msn.com/index.php3


    それでは、こちらの情報が少しでもお役にたてれば幸いです (^^)/

    ______________________________________
    マイクロソフト株式会社 フォーラム オペレーター 三沢健二

    • 回答としてマーク 服部清次 2009年9月29日 6:21
    2009年9月11日 1:51
    モデレータ

すべての返信

  • こんにちは、フォーラムオペレーターの三沢健二です。

    スタンバイが利用できない場合、一部のハードウェアが正常に機能していないか、スタンバイに対応していない可能性があります。
    (BIOS で無効にされている可能性もあります)

    「コントロールパネル」 --> 「システム」 --> 「ハードウェア」 から、デバイスマネージャを開いて、! や ? になっているデバイスがないか確認してみて下さい。
    もし、! や ? になっているデバイスがあったら、ドライバの更新を行ってください。

    あと、以前正常にスタンバイが利用できていたのなら、なにか利用できなくなったきっかけがあると思います。 変更された設定などはないでしょうか?


    なお、こちらの TechNet フォーラムは、IT Pro の方々による情報交換を目的としていますので、今回ご質問いただきました内容ですと、一般ユーザー向けの Q&A サイト MSN 相談箱 に投稿していただくと回答を得やすいのではないかと思います。
    http://questionbox.jp.msn.com/index.php3


    それでは、こちらの情報が少しでもお役にたてれば幸いです (^^)/

    ______________________________________
    マイクロソフト株式会社 フォーラム オペレーター 三沢健二

    • 回答としてマーク 服部清次 2009年9月29日 6:21
    2009年9月11日 1:51
    モデレータ
  • ウィリー さん、

    こんにちは!
    フォーラム オペレーターの服部 清次です。

    今回、1つの情報として弊社の三沢健二の回答が参考になるのではないかと思いましたので、勝手ながら、ひとまず私の方で [回答としてマーク] のチェックを付けさせていただきました。

    今後とも、MSN 相談箱 共々よろしくお願いします。
    それでは、また! (^_^)/


    __________________________________________________
    マイクロソフト株式会社 フォーラム オペレーター 服部 清次

    2009年9月29日 6:22