none
windows7 起動時アニメーションが表示されない RRS feed

  • 質問

  • 7日にオプション修正を適用してから、7起動時のアニメーションが表示されなくなりました。ただ、システムはきちんと起動でき、ログイン画面が表示されます。

    Windows7 Pro(32bit)

     

    2011年8月8日 1:05

回答

すべての返信

  • オプション修正とは、Windows UpdateなどでWindowsの修正プログラムを適用したということでしょうか。

    可能性は低いかもしれませんが、念のためGUIブートが無効になっていないか以下の手順で確認してみていただけますか。
    ・ファイル名を指定して実行画面や、スタートメニューの検索ボックスに、msconfig と入力し[OK]します
    ・[ブート]タブの「GUIブートなし」のチェックがオンになっていれば、チェックをオフにして[OK]します
    ・指示に従い再起動します

    他の原因としては、以下のスレッドにあるように画面の解像度の問題も考えられなくもありません。
    http://answers.microsoft.com/ja-jp/windows/forum/windows_7-windows_install/win7%E3%81%AB%E3%82%A2%E3%83%83%E3%83%97%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%89-win7%E3%81%AE%E8%B5%B7%E5%8B%95%E3%83%AD%E3%82%B4%E3%81%8C%E8%A1%A8%E7%A4%BA%E3%81%97%E3%81%AA%E3%81%84/4adb1edd-dfbf-4fb3-ac2f-1d2151e4eed1


    • 回答の候補に設定 服部清次 2011年8月10日 4:00
    • 回答としてマーク 服部清次 2011年8月16日 2:15
    2011年8月8日 3:53
  • moon011 さん、

    こんにちは。
    フォーラム オペレーターの服部 清次です。

    moon011 さんがこちらの質問を投稿されてから少し経ちましたが、
    OMEGAT さんの回答はご確認いただけましたでしょうか?

    今回、確認ポイントおよび参考情報として OMEGAT さんの回答を役立てていただけるのではないかと思いましたので、
    勝手ながら、私の方でひとまず [回答としてマーク] させていただきました。

    なお、こちらの TechNet フォーラムは IT Pro の方々による情報交換を目的としていますので、ご質問の内容によっては、
    弊社が一般ユーザー向けに運営している別の Q&A サイト Answers の方が回答を得やすい場合があります。

    もしまだ moon011 さんの疑問が解消されていないようでしたら、一度 Answers に場所を移して
    (例: Windows 7 フォーラムの 「インストール、アップグレード、および有効化」 というカテゴリー)
    質問を再投稿されてみてはいかがでしょうか?

    今後とも、弊社のオンライン フォーラムをよろしくお願いします!
    それでは、また。


    __________________________________________________
    日本マイクロソフト株式会社 フォーラム オペレーター 服部 清次



    • 編集済み 服部清次 2011年8月16日 2:19 リンクの挿入
    2011年8月16日 2:16