none
VISTA SP1 仮想プライベートを作成できない RRS feed

  • 全般的な情報交換

  •  

    ”接続またはネットワークのセットアップ”で”職場に接続します”を選択して仮想プライベートを作成しています。ウィザードは最後まですすみ完了するのですが、”ネットワーク接続の管理”に表示されません。会社のPCでは問題なくできていたのですが...

    ワイヤレスで接続しているのが原因だったりすのでしょうか。わかる方がおりましたら対処方法を教えていただけませんでしょうか。よろしくお願いします。

    2008年4月8日 4:14

すべての返信

  • あきらっち さん、こんにちは。
    フォーラム オペレータの鈴木裕子です

     

    ご投稿の現象について、
    私の方でも調べてみたのですが、
    残念ながら情報が見つかりませんでした。
    私の環境で試せるといいのですが、
    手元にワイヤレス環境がなく、、、お力になれずごめんなさい!

     

    今回の現象は、
    マイクロソフトが運営するパソコンに関するQ&Aサイト
    「答えてねっと」でも回答を得られる可能性があると思いますので、
    よろしければ、そちらの情報も確認してみてください!

     

    答えてねっと
    http://www.kotaete-net.net/

     

    どなたか、
    あきらっち さんの現象について情報をお持ちの方、
    いらっしゃいましたら、コメントいただけるとありがたいです。
    よろしくお願いします!

    2008年4月11日 9:59
    モデレータ
  •  

    "Remote Connection Manager サービス"が起動できていなかったのが原因ようのようでした。おそらく、SymanecのEndPointProtectionのインストールに失敗し、なんどかインストールとアンインストールを繰り返したのが原因かと思います(結局はインストールできませんでした)。

    対応方法が見つからなかったのでOSを入れ直しました。

     

    2008年4月14日 23:31
  • こんにちは。森田 知良です。


    あきらっちさん、フォーラムのご利用ありがとうございます。

     

    ご投稿の内容については、あきらっちさんのほうで解決されたようですので、
    よろしければ投稿メッセージの種類を「質問」から「コメント」に変更していただけないでしょうか?

     

    「質問」のままですと、せっかくの有用な情報が埋もれてしまい、
    他のフォーラム利用者の方に活用して頂けなくなってしまいますので。。。

     

    また、追加の質問などがありましたら、是非もう一度投稿してくださるようお願いします。

     

    それでは、これからもフォーラムのご利用をよろしくお願いいたします。

    2008年4月22日 5:26
  •  

    こんにちは。森田 知良です。

     

    あきらっちさんが投稿してくださった解決方法をフォーラム利用者の方々が
    有効に活用して頂けるよう、勝手ながらメッセージの種類を
    「質問」から「コメント」に変更させていただきました。

     

    それでは、これからもフォーラムのご利用をよろしくお願いいたします。

    2008年4月28日 5:54